<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Brandschutzschalter - Elektohandwerk bemängelt Diskussion | Meistertipp</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/x-icon" />
<meta name="description" content="Die Irritation über die aktuellen Diskussionen zum Thema Fehlerlichtbogen-Schutzeinrichtungen ist beim Elektrohandwerk groß. Dabei wird vor allem die Unkenntnis bemängelt, die der Debatte zugrunde liegt. Schließlich erhöhen Brandschutzschalter die Sicherheit in einem Gebäude deutlich." />
<meta name="dcterms.description" content="Die Irritation über die aktuellen Diskussionen zum Thema Fehlerlichtbogen-Schutzeinrichtungen ist beim Elektrohandwerk groß. Dabei wird vor allem die Unkenntnis bemängelt, die der Debatte zugrunde liegt. Schließlich erhöhen Brandschutzschalter die Sicherheit in einem Gebäude deutlich." />
<meta name="dcterms.date" content="2017-08-30T00:00:00Z" />
<meta name="copyright" content="Wirtschaftsverlag Roland Riethmüller, Berlin" />
<link rel="canonical" href="http://www.meistertipp.de/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion" />
<meta name="revisit-after" content="1 day" />
	
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css_injector_1.css?M" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_92a0ad717ea71341a1f51395751114c2.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_cdd76fc2ac0c7b482e42674bd0a5171c.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?M" />
<![endif]-->
	<!--[if IE ]>
  <style type="text/css" media="all">
    @import "/sites/all/themes/zen_sub_meistertipp/ie.css";
  </style>
	<![endif]-->
	
  <script type="text/javascript" src="/sites/default/files/js/js_476fb2ab3602eefab0a0db21d08a5cad.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/contrib/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 1, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Bild !current von !total", "video_count": "Video !current of !total", "page_count": "Seite !current von !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 1, "show_play_pause": 0, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "nice_menus_options": { "delay": "500", "speed": "2" }, "cron": { "basePath": "/poormanscron", "runNext": 1504138753 }, "extlink": { "extTarget": "_blank", "extClass": 0, "extSubdomains": 1, "extExclude": "", "extInclude": "", "extAlert": 0, "extAlertText": "", "mailtoClass": 0 } });
//--><!]]>
</script>
	<link href="https://plus.google.com/110625989724510670123" rel="publisher" /><script type="text/javascript">
	window.___gcfg = {lang: 'de'};
	(function()
	{var po = document.createElement("script");
	po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
	})();</script>
	
			<script type="text/javascript">
	var Ads_BA_ADIDsite="meistertipp.de"; 
	var Ads_BA_ADIDsection="aktuelles"; 
	var Ads_BA_keyword="news"; 
	</script>
		<style type="text/css">
	#header-inner  {
	 background:url("/sites/all/themes/zen_sub_meistertipp/images/meistertipp_bg3.jpg") no-repeat scroll 100% 0px;
	}
	</style>	
	
		<script type="text/javascript" src="/sites/all/themes/zen_sub_meistertipp/adlib.js"></script>
    <!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JPw7WDYn"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

</head>
<body class="not-front not-logged-in node-type-aktuelles two-sidebars page-aktuelles-news-brandschutzschalter-elektohandwerk-bemaengelt-diskussion section-aktuelles">
<div id="Ads_BA_BS" style="margin-left:48px"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="Ads_BA_Wallpaper">
  <div id="page"><div id="page-inner">
    <div id="header"><div id="header-inner" class="clear-block">
              <div id="logo-title">
                      <div id="logo"><a href="/" title="Bauhandwerk Portal mit News und Profitipps - Meistertipp" rel="home"><img src="/sites/default/files/zen_sub_meistertipp_logo.png" alt="Bauhandwerk Portal mit News und Profitipps - Meistertipp" id="logo-image" /></a></div>
                                      </div> <!-- /#logo-title -->
                    <div id="navbar"><div id="navbar-inner" class="clear-block region region-navbar">
          <a name="navigation" id="navigation"></a>
                      <div id="search-box">
              <form action="/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-SO6ESqypoLeCydcZpiVAXUthXWF-Y73DN8x7i6VUSM8" value="form-SO6ESqypoLeCydcZpiVAXUthXWF-Y73DN8x7i6VUSM8"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
            </div> <!-- /#search-box -->
                                <div id="primary" class="clear-block">
              <ul class="nice-menu nice-menu-down" id="nice-menu-0"><li class="menu-282 menu-path-front first  odd "><a href="/" title="">Home</a></li>
<li class="menu-270 menuparent menu-path-taxonomy-term-1 even "><a href="/aktuelles/news" title="">Aktuelles</a><ul><li class="menu-271 menu-path-taxonomy-term-1 first  odd "><a href="/aktuelles/news" title="">News</a></li>
<li class="menu-2521 menu-path-node-1341 even "><a href="/aktuelles/ranking" title="">Ranking</a></li>
<li class="menu-1435 menu-path-taxonomy-term-2 odd "><a href="/aktuelles/baumessen" title="">Baumessen</a></li>
<li class="menu-273 menu-path-taxonomy-term-3 even "><a href="/aktuelles/fachmedien-tipps" title="">Fachmedien-Tipps</a></li>
<li class="menu-10101 menu-path-taxonomy-term-196 odd  last "><a href="/aktuelles/digitalisierung-am-bau" title="">Digitalisierung am Bau</a></li>
</ul>
</li>
<li class="menu-274 menuparent menu-path-taxonomy-term-8 odd "><a href="/baustelle/baufahrzeuge" title="">Baustelle</a><ul><li class="menu-276 menu-path-taxonomy-term-8 first  odd "><a href="/baustelle/baufahrzeuge" title="">Baufahrzeuge</a></li>
<li class="menu-277 menu-path-taxonomy-term-9 even "><a href="/baustelle/produktneuheiten" title="">Produktneuheiten</a></li>
<li class="menu-2425 menu-path-taxonomy-term-132 odd "><a href="/baustelle/apps-fuer-handwerker" title="">Apps für Handwerker</a></li>
<li class="menu-4618 menu-path-taxonomy-term-155 even  last "><a href="/baustelle/arbeitsschutz-gesundheit" title="">Arbeitsschutz und Gesundheit</a></li>
</ul>
</li>
<li class="menu-278 menuparent menu-path-taxonomy-term-4 even "><a href="/baurecht/aktuelle-urteile" title="">Recht</a><ul><li class="menu-279 menu-path-taxonomy-term-4 first  odd "><a href="/baurecht/aktuelle-urteile" title="">Aktuelle Urteile</a></li>
<li class="menu-280 menu-path-taxonomy-term-5 even "><a href="/baurecht/vergaberecht" title="">Vergaberecht</a></li>
<li class="menu-8796 menu-path-taxonomy-term-181 odd "><a href="/baurecht/arbeitsrecht" title="">Arbeitsrecht</a></li>
<li class="menu-8801 menu-path-taxonomy-term-186 even "><a href="/baurecht/problemfaelle" title="">Problemfälle</a></li>
<li class="menu-8806 menu-path-taxonomy-term-191 odd  last "><a href="/baurecht/muster-hilfen" title="">Muster und Hilfen</a></li>
</ul>
</li>
<li class="menu-283 menuparent menu-path-taxonomy-term-10 odd "><a href="/meisterbuero/unternehmensfuehrung" title="">Meisterbüro</a><ul><li class="menu-284 menuparent menu-path-taxonomy-term-10 first  odd "><a href="/meisterbuero/unternehmensfuehrung" title="">Unternehmensführung</a><ul><li class="menu-979 menu-path-taxonomy-term-128 first  odd "><a href="/meisterbuero/unternehmensfuehrung/markt-wettbewerb-preise" title="">Markt, Wettbewerb, Preise</a></li>
<li class="menu-978 menu-path-taxonomy-term-129 even "><a href="/meisterbuero/unternehmensfuehrung/bau-produktion-disposition" title="">Bau-Produktion, Disposition</a></li>
<li class="menu-980 menu-path-taxonomy-term-130 odd "><a href="/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen" title="">Controlling, Finanz- und Rechnungswesen</a></li>
<li class="menu-4314 menu-path-taxonomy-term-137 even  last "><a href="/meisterbuero/unternehmensfuehrung/betriebe-der-krise" title="">Betriebe in der Krise</a></li>
</ul>
</li>
<li class="menu-285 menu-path-taxonomy-term-11 even "><a href="/meisterbuero/marketing" title="">Marketing</a></li>
<li class="menu-2502 menu-path-taxonomy-term-133 even "><a href="/meisterbuero/social-media-internet" title="">Social Media und Internet</a></li>
<li class="menu-286 menu-path-taxonomy-term-12 odd "><a href="/meisterbuero/steuertipps" title="">Steuertipps</a></li>
<li class="menu-1432 menu-path-taxonomy-term-19 even "><a href="/meisterbuero/glossar" title="">Glossar</a></li>
<li class="menu-1438 menu-path-taxonomy-term-20 odd  last "><a href="/meisterbuero/woerterbuch" title="">Wörterbuch</a></li>
<li class="menu-288 menu-path-taxonomy-term-14 even "><a href="/meisterbuero/arbeitshilfen" title="">Arbeitshilfen</a></li>
</ul>
</li>
<li class="menu-289 menuparent menu-path-taxonomy-term-15 even  last "><a href="/familie/tipps" title="">Familie</a><ul><li class="menu-290 menu-path-taxonomy-term-15 first  odd  last "><a href="/familie/tipps" title="">Tipps</a></li>
</ul>
</li>
</ul>
            </div> <!-- /#primary -->
                            </div></div> <!-- /#navbar-inner, /#navbar -->
          </div></div> <!-- /#header-inner, /#header -->
		<div class="flashstage" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div>
    <div id="main"><div id="main-inner" class="clear-block with-navbar">
      <div id="content"><div id="content-inner">
	      <div id="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> » <a href="/aktuelles/news">Aktuelles</a> » <a href="/aktuelles/news">News</a></div>                                           </div> <!-- /#content-header -->
        	<div id="content-area">
	          <div id="node-9176" class="node sticky node-type-aktuelles"><div class="node-inner">
   <div class="terms terms-inline">News, 31.08.2017, Frank Kessler</div>
	        <h1 class="title">
      Brandschutzschalter - Elektohandwerk bemängelt Diskussion    </h1>
       <div class="content">
    <a href="http://www.meistertipp.de/sites/default/files/brandschutzschalter-elektohandwerk-bemaengelt.jpg" rel="lightbox[field_article_image][Brandschutzschalter - Elektohandwerk bemängelt Diskussion]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-artikel_thumb_fest imagefield-field_article_image imagecache imagecache-field_article_image imagecache-artikel_thumb_fest imagecache-field_article_image-artikel_thumb_fest"><img src="http://www.meistertipp.de/sites/default/files/imagecache/artikel_thumb_fest/brandschutzschalter-elektohandwerk-bemaengelt.jpg" alt="Brandschutzschalter - Elektohandwerk bemängelt Diskussion" title=""  width="200" height="130" /></a>  
        
       

<p class="field field-type-text field-field-quellenangabe">
    
            
                    Foto: Roland Riethmüller  
        
        
</p>
<p>Die Irritation über die aktuellen Diskussionen zum Thema Fehlerlichtbogen-Schutzeinrichtungen ist beim Elektrohandwerk groß. Dabei wird vor allem die Unkenntnis bemängelt, die der Debatte zugrunde liegt. Schließlich erhöhen Brandschutzschalter die Sicherheit in einem Gebäude deutlich. Die oft genannten Mehrkosten sind dabei eher das falsche Argument. Denn der Nutzen dieser Technologie überwiegt vielfach über die Argumente der Kritiker.</p><p>Brandschutzschalter sind eine Innovation aus dem <a href="http://www.meistertipp.de/aktuelles/news/33-prozent-brandrisiko-durch-elektrische-anlagen" target="_self">Bereich des Brandschutzes</a>. Vorherige Schutzmaßnahmen überwachten lediglich die elektrische Anlage. Mit der neuen Technik werden dagegen die angeschlossenen Steckergeräte, wie auch Lampen und Leuchten überwacht. Tritt ein Defekt im Gerät oder der elektrischen Anlage auf, unterbricht der Brandschutzschalter den Stromkreis. Das Ausbrechen eines Brandes wird so verhindert. Ein Beispiel für den Nutzen ist die Anna-Amalia-Bibliothek in Weimar. Wären solche Schutzschalter vor dem Brand vor einigen Jahren eingebaut worden, wären viel Kulturgüter nicht zerstört worden.</p><h2>Wenig Geld für hohen Schutz</h2><p>Wird ein hoher Schutz baulich umgesetzt, muss mit hohen Kosten gerechnet werden. Möglich ist dies beispielsweise durch eine Abschottung der elektrischen Anlage. Beim Einbau der Brandschutzschalter ist es dagegen anders. Die Installationsnorm DIN-VDE 0100-420:2016-02 bildet die Grundlage für die erneute Diskussion. In ihr ist definiert, in welchen Bereichen Schutzschalter eingebaut werden müssen. Frist hierfür ist der 18. Dezember 2017. Es handelt sich um eine normative Verpflichtung und beschränkt sich auf bestimmte sensible Funktionsbauten. Hierzu zählen beispielsweise barrierefreie Räume für Menschen mit Einschränkungen oder Schlafräume in Tageseinrichtungen für Senioren, Behinderte oder Kinder. Der Präsident des Zentralverbands der Deutschen Elektro- und Informationstechnischen Handwerke (ZVEH) Lothar Hellmann betont, dass die <a href="http://www.meistertipp.de/aktuelles/news/bauindustrie-fordert-erhalt-der-sicherheit-beim-brandschutz" target="_self">Brandschutzschalter bei erhöhten Sicherheitsanforderungen</a> eingesetzt werden sollten, wie bei der Verwendung von brennbaren Baustoffen oder bei erhöhtem Feuerrisiko. Für die Verpflichtung besteht eine Beschränkung auf Neubauten und einphasige Stromkreise bis 16 Ampere. In einem solchen Verteilerkasten ist ausreichend Platz für einen Brandschutzschalter und es sind keine wesentlichen Mehrkosten aufgrund größerer Verteilerkästen zu befürchten.</p><h3>Keine Verpflichtung, aber sinnvoll</h3><p>Die neue Norm ist <a href="http://www.meistertipp.de/aktuelles/news/bauwirtschaft-kritisiert-einbaupflicht-von-brandschutzschalter" target="_self">zunächst nicht verpflichtend</a>, das bedeutet, dass ihre Anwendung freiwillig erfolgt. Hellmann setzt seine Betonung darauf, dass die elektrohandwerkliche Organisation den Einsatz der Brandschutzschalter dringend empfiehlt. Die Einhaltung der Norm sorgt nach aktueller Rechtsprechung außerdem dafür, dass davon ausgegangen wird, dass nach den Regeln der Technik gearbeitet wird. Laut Hellmann sollte keinem Architekten, Handwerksbetrieb, Planer oder Betreiber einer elektrischen Anlage von der Nutzung dieses Schutzes abgeraten werden.</p> <div id='easysocial-box'>
    <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.meistertipp.de/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":Check it out!">Tweet</a></span>  
      <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.meistertipp.de/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.meistertipp.de/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.meistertipp.de/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion" data-counter="right"></script></span>  
  </div>          <div class="tags"> <ul class="links inline"><li class="taxonomy_term_1 first"><a href="/aktuelles/news" rel="tag" title="">News</a></li>
<li class="taxonomy_term_139 last"><a href="/gewerke/elektriker" rel="tag" title="">Elektriker</a></li>
</ul></div>
           </div>
</div></div> <!-- /node-inner, /node -->        </div>
                  <div id="content-bottom" class="region region-content_bottom">
              <div id="block-similar-0" class="block block-similar region-odd even region-count-1 count-14"><div class="block-inner">

      <h2 class="title">Lesen Sie dazu auch:</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/aktuelles/news/bauwirtschaft-kritisiert-einbaupflicht-von-brandschutzschalter">Bauwirtschaft kritisiert Einbaupflicht von Brandschutzschalter</a></li>
<li><a href="/aktuelles/news/33-prozent-brandrisiko-durch-elektrische-anlagen">33 Prozent Brandrisiko durch elektrische Anlagen</a></li>
<li><a href="/aktuelles/news/steigender-oelpreis-treibt-absatz-von-solaranlagen">Steigender Ölpreis treibt Absatz von Solaranlagen</a></li>
<li><a href="/aktuelles/news/baubranche-kritisiert-bauordnungsrechtsnovelle">Baubranche kritisiert Bauordnungsrechtsnovelle</a></li>
<li><a href="/aktuelles/news/nur-fachmann-sollte-solaranlagen-installieren">Nur Fachmann sollte Solaranlagen installieren</a></li>
<li><a href="/aktuelles/news/energieeffizienz-bei-klimaanlagen-nur-unzureichend">Energieeffizienz bei Klimaanlagen nur unzureichend</a></li>
<li><a href="/aktuelles/news/heizungsanlagen-deutschland-veraltet">Heizungsanlagen in Deutschland veraltet</a></li>
<li><a href="/aktuelles/news/bauindustrie-fordert-erhalt-der-sicherheit-beim-brandschutz">Bauindustrie fordert Erhalt der Sicherheit beim Brandschutz</a></li>
<li><a href="/aktuelles/news/elektrohandwerk-weiter-auf-erfolgskurs">Elektrohandwerk weiter auf Erfolgskurs</a></li>
<li class="last"><a href="/aktuelles/news/herausforderungen-im-wohnungsbau-noch-nicht-geloest">Herausforderungen im Wohnungsbau noch nicht gelöst</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-25" class="block block-block region-even odd region-count-2 count-15"><div class="block-inner">

  
  <div class="content">
    <p>Dieser Beitrag hat Ihnen gefallen? Dann melden Sie sich doch gleich an zum kostenlosen E-Mail-Newsletter und lassen sich über weitere Neuigkeiten wöchentlich informieren!</p><form id="simplenews-block-form-16" action="/" accept-charset="UTF-8" method="post"> <div><div id="edit-mail-wrapper" class="form-item"><label for="edit-mail">Email: <span class="form-required">*</span></label> <input id="edit-mail" class="form-text required" maxlength="128" name="mail" size="20" type="text" /> <input name="action" value="subscribe" type="hidden" /> <input id="edit-submit" class="form-submit" name="op" value="Abonnieren" type="submit" /> <input id="form-84a3648cf9e39cd1516894743ef470bd" name="form_build_id" value="form-84a3648cf9e39cd1516894743ef470bd" type="hidden" /> <input id="edit-simplenews-block-form-16" name="form_id" value="simplenews_block_form_16" type="hidden" /></div></div> </form>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-2" class="block block-block region-odd even region-count-3 count-16"><div class="block-inner">

  
  <div class="content">
    <br><br><script type="text/javascript"><!--
google_ad_client = "pub-6208202623206183";
/* Meistertipp.de - News unten */
google_ad_slot = "0854112268";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
                </div></div> <!-- /#content-inner, /#content -->
				
        				        <div id="sidebar-left-top"><div id="sidebar-left-top-inner">
            <div id="block-block-6" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

      <h2 class="title">Anzeige</h2>
  
  <div class="content">
    <div id="Ads_BA_CAD"><script>Ads_BA_AD('CAD');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-simplenews-16" class="block block-simplenews region-even odd region-count-2 count-11"><div class="block-inner">

  
  <div class="content">
          <p>Melden Sie sich jetzt zum kostenlosen Newsletter an und erhalten wöchentlich aktuelle News aus Baugewerbe und Verbänden. </p>
  
      <form action="/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion"  accept-charset="UTF-8" method="post" id="simplenews-block-form-16">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Email: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> Abonnieren</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Abbestellen</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Speichern"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-00fWwReADEZmdxzFsn1M1bWx2Y2rBNvezEbPfySYlgA" value="form-00fWwReADEZmdxzFsn1M1bWx2Y2rBNvezEbPfySYlgA"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-16" value="simplenews_block_form_16"  />

</div></form>
  
  
  
    </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-fb_elektro-block_1" class="block block-views region-odd even region-count-3 count-12"><div class="block-inner">

      <h2 class="title">Elektriker bei Facebook</h2>
  
  <div class="content">
    <div class="view view-fb-elektro view-id-fb_elektro view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <table class="views-table cols-3">
    <thead>
    <tr>
              <th class="views-field views-field-counter">
          Platz        </th>
              <th class="views-field views-field-Facebook-Grafik">
                  </th>
              <th class="views-field views-field-Facebook-Link">
          Firma        </th>
          </tr>
  </thead>
  <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-counter">
            1          </td>
                  <td class="views-field views-field-Facebook-Grafik">
            <a href="/aktuelles/ranking/elektriker-bei-facebook" target="_blank"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/14055073_1447989381894801_5858928949274205346_n.jpg?oh=71b119907e2e2b2d6dfe36d4885390ef&amp;oe=59E111DF" /></a>          </td>
                  <td class="views-field views-field-Facebook-Link">
            <a href="/aktuelles/ranking/elektriker-bei-facebook">Elektro Kern GmbH</a><br />
Fans: 1,091<br />
Aktivität: 76 (6.97%)          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-counter">
            2          </td>
                  <td class="views-field views-field-Facebook-Grafik">
            <a href="/aktuelles/ranking/elektriker-bei-facebook" target="_blank"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/1924842_727657483922467_1398377744823027220_n.jpg?oh=9cfe981c34e18a5666a9e5082ba298b6&amp;oe=59DF68CC" /></a>          </td>
                  <td class="views-field views-field-Facebook-Link">
            <a href="/aktuelles/ranking/elektriker-bei-facebook">Wenz Geb&auml;udetechnik</a><br />
Fans: 286<br />
Aktivität: 42 (14.69%)          </td>
              </tr>
          <tr class="odd views-row-last">
                  <td class="views-field views-field-counter">
            3          </td>
                  <td class="views-field views-field-Facebook-Grafik">
            <a href="/aktuelles/ranking/elektriker-bei-facebook" target="_blank"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/402686_418966991484031_409887639_n.jpg?oh=b6def41f27fd8bd6497b2752a8b8872f&amp;oe=59E0284F" /></a>          </td>
                  <td class="views-field views-field-Facebook-Link">
            <a href="/aktuelles/ranking/elektriker-bei-facebook">Mesch Elektrotechnik GmbH Trittau</a><br />
Fans: 101<br />
Aktivität: 32 (31.68%)          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/aktuelles/ranking/elektriker-bei-facebook">Gesamtranking der Elektriker ansehen</a>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
              <div id="sidebar-left"><div id="sidebar-left-inner" class="region region-left">
            <div id="block-block-8" class="block block-block region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title">Video</h2>
  
  <div class="content">
    <p><iframe width="284" height="160" src="https://www.youtube.com/embed/Sgw1QsPVRwA?rel=0" frameborder="0" allowfullscreen></iframe></p><p>Anfang April hat sich das Bauhandwerk auf dem ersten Handwerkscamp über Digitalisierung ausgetauscht. Was ein Barcamp ist und wie das erste Handwerkscamp ablief, zeigt das Video</p> <p><a href="http://www.youtube.com/meistertipp" target="_new">Alle Videos im YouTube-Channel von Meistertipp</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-hp_bildergallerie-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title">Aktuelle Bildergalerie</h2>
  
  <div class="content">
    <div class="view view-hp-bildergallerie view-id-hp_bildergallerie view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/bildergalerien/digitalisierung-handwerksbetrieben-handwerkscamp-2017-tag-1">Digitalisierung in Handwerksbetrieben - Handwerkscamp 2017, Tag 1</a></span>
  </div>
  
  <div class="views-field-field-picture-fid">
                <div class="field-content"><a href="/bildergalerien/digitalisierung-handwerksbetrieben-handwerkscamp-2017-tag-1" class="imagecache imagecache-hp_bildergallerie imagecache-linked imagecache-hp_bildergallerie_linked"><img src="http://www.meistertipp.de/sites/default/files/imagecache/hp_bildergallerie/handwerkscamp2017-17.jpg" alt="Handwerkscamp 2017 - Foto: meistertipp.de/Stefan Kny" title=""  class="imagecache imagecache-hp_bildergallerie" width="255" height="170" /></a></div>
  </div>
  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/bildergalerien">
    weitere Bildergalerien  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-poll-0" class="block block-poll region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title">Umfrage</h2>
  
  <div class="content">
    <form action="/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Glauben Sie an Smart-Home?:</div>
            <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option" for="edit-choice-0"><input type="radio" id="edit-choice-0" name="choice" value="0"   class="form-radio" /> Klar, das ist ein Zukunftsthema, das dem Bauhandwerk neuen Umsatz beschert.</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option" for="edit-choice-1"><input type="radio" id="edit-choice-1" name="choice" value="1"   class="form-radio" /> Wir werden in den nächsten Jahren sehen, ob das Handwerk etwas vom Kuchen abgekommt!</label>
</div>
<div class="form-item" id="edit-choice-2-wrapper">
 <label class="option" for="edit-choice-2"><input type="radio" id="edit-choice-2" name="choice" value="2"   class="form-radio" /> Nein, Smart Home ist eine Blase, die bald platzen wird. Das wird bald keinen mehr interessieren...</label>
</div>
</div>    </div>
    <input type="submit" name="op" id="edit-vote" value="Stimme"  class="form-submit" />
  </div>
    <input type="hidden" name="form_build_id" id="form-wfUhekVi-dbEVAtwRueanilbgn9bcoSTsDixn3r-69k" value="form-wfUhekVi-dbEVAtwRueanilbgn9bcoSTsDixn3r-69k"  />
<input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-1" class="block block-block region-even even region-count-4 count-4"><div class="block-inner">

  
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "pub-6208202623206183";
/* 300x250 */
google_ad_slot = "6211992265";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-35" class="block block-block region-odd odd region-count-5 count-5"><div class="block-inner">

  
  <div class="content">
    <br><g:plus href="https://plus.google.com/110625989724510670123" width="286" height="131" theme="light"></g:plus>
<br>Meistertipp finden Sie auch auf <a href="http://twitter.com/meistertipp" target="_new">Twitter</a> und bei XING:<br>
<br>   
<div data-lang="de" data-url="https://www.xing.com/news/pages/meistertipp-news-fur-bauhandwerk-baugewerbe-bauwirtschaft-270" data-counter="right" data-type="xing/follow"></div>
    <script>
      ;(function (d, s) {
        var x = d.createElement(s),
          s = d.getElementsByTagName(s)[0];
          x.src = "https://www.xing-share.com/plugins/follow.js";
          s.parentNode.insertBefore(x, s);
      })(document, "script");
    </script>
<br><br>
<g:plus href="https://plus.google.com/110625989724510670123" width="136" height="131" theme="light"></g:plus>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-40" class="block block-block region-even even region-count-6 count-6"><div class="block-inner">

  
  <div class="content">
    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/meistertipp"  data-widget-id="431026304490545153">Tweets von @meistertipp</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-statistics-0" class="block block-statistics region-odd odd region-count-7 count-7"><div class="block-inner">

      <h2 class="title">Beliebte Artikel</h2>
  
  <div class="content">
    <div class="item-list"><h3>Insgesamt:</h3><ul><li class="first"><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></li>
<li><a href="/aktuelles/news/tariflohntabelle-fuer-den-baubereich">Tariflohntabelle für den Baubereich</a></li>
<li><a href="/aktuelles/news/endlich-einigung-um-tariflohn-fuer-dachdecker">Endlich Einigung um Tariflohn für Dachdecker</a></li>
<li><a href="/aktuelles/ranking">Ranking – das Bauhandwerk bei Facebook</a></li>
<li class="last"><a href="/aktuelles/baumessen/bau-messe-muenchen-2018-2019">Bau Messe München 2018-2019</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-19" class="block block-block region-even even region-count-8 count-8"><div class="block-inner">

      <h2 class="title">Unsere Themen</h2>
  
  <div class="content">
    <p><a href="/aktuelles/news">News</a><br /><a href="/aktuelles/ranking">Ranking</a><br /><a href="/aktuelles/baumessen">Baumessen</a><br /> <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br /> <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br /><a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br /><a href="/baustelle/produktneuheiten">Produktneuheiten</a><br /><a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br /><a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br /><a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br /><a href="/baurecht/vergaberecht">Vergaberecht</a><br /><a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br /><a href="/baurecht/problemfaelle">Problemfälle</a><br /><a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br /><a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br /><a href="/meisterbuero/marketing">Marketing</a><br /><a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br /><a href="/meisterbuero/steuertipps">Steuertipps</a><br /><a href="/meisterbuero/glossar">Glossar</a><br /><a href="/meisterbuero/woerterbuch">Wörterbuch</a><br /><a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br /><a href="/familie/tipps">Tipps</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-16" class="block block-block region-odd odd region-count-9 count-9"><div class="block-inner">

      <h2 class="title">Wichtige Glossareinträge</h2>
  
  <div class="content">
    <p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p><p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p><p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p><p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
                    <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
            <div id="block-block-22" class="block block-block region-odd odd region-count-1 count-13"><div class="block-inner">

  
  <div class="content">
    <div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
            </div></div> <!-- /#main-inner, /#main -->
      <div id="secondary">
      	<ul class="links"><li class="menu-282 first"><a href="/" title="">Home</a></li>
<li class="menu-270"><a href="/aktuelles/news" title="">Aktuelles</a></li>
<li class="menu-274"><a href="/baustelle/baufahrzeuge" title="">Baustelle</a></li>
<li class="menu-278"><a href="/baurecht/aktuelle-urteile" title="">Recht</a></li>
<li class="menu-283"><a href="/meisterbuero/unternehmensfuehrung" title="">Meisterbüro</a></li>
<li class="menu-289 last"><a href="/familie/tipps" title="">Familie</a></li>
</ul>	        <div class="search-box">
          <form action="/aktuelles/news/brandschutzschalter-elektohandwerk-bemaengelt-diskussion"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-SO6ESqypoLeCydcZpiVAXUthXWF-Y73DN8x7i6VUSM8" value="form-SO6ESqypoLeCydcZpiVAXUthXWF-Y73DN8x7i6VUSM8"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div> <!-- /#search-box -->
            </div>	
          <div id="footer"><div id="footer-inner" class="region region-footer">
                 <div id="footer-message">© 2010 meistertipp.de  | <a href="/sitemap">Sitemap</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a>  | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
                       </div></div> <!-- /#footer-inner, /#footer -->
     </div></div> <!-- /#page-inner, /#page -->
</div>
   
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-16480024-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/sites/default/files/googleanalytics/ga.js?M";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
