<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Dramatischer Rückstand in der Asbest-Sanierung | Meistertipp</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/x-icon" />
<meta name="description" content="Die Hochschule Koblenz hat innerhalb des Fachbereichs Bauwesen eine umfassende Studie durchgeführt, die insgesamt 1.507 Häuser am Rhein, in der Eifel und an der Mosel untersucht hat. Blickpunkt hierbei war der Sanierungsbedarf in Sachen Asbest, dem einst verbreiteten Baustoff, welcher mittlerweile als giftig eingestuft wird." />
<meta name="dcterms.description" content="Die Hochschule Koblenz hat innerhalb des Fachbereichs Bauwesen eine umfassende Studie durchgeführt, die insgesamt 1.507 Häuser am Rhein, in der Eifel und an der Mosel untersucht hat. Blickpunkt hierbei war der Sanierungsbedarf in Sachen Asbest, dem einst verbreiteten Baustoff, welcher mittlerweile als giftig eingestuft wird." />
<meta name="dcterms.date" content="2017-02-05T00:00:00Z" />
<meta name="copyright" content="Wirtschaftsverlag Roland Riethmüller, Berlin" />
<link rel="canonical" href="http://www.meistertipp.de/aktuelles/news/dramatischer-rueckstand-der-asbest-sanierung" />
<meta name="revisit-after" content="1 day" />
	
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css_injector_1.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_fedcc0c630332af4fc78d0768d10219c.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_ef4c320e84b759b0930ab44325378531.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?c" />
<![endif]-->
	<!--[if IE ]>
  <style type="text/css" media="all">
    @import "/sites/all/themes/zen_sub_meistertipp/ie.css";
  </style>
	<![endif]-->
	
  <script type="text/javascript" src="/sites/default/files/js/js_3978a54d5d545b77fbd1439c1649825a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/contrib/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 1, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Bild !current von !total", "video_count": "Video !current of !total", "page_count": "Seite !current von !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 1, "show_play_pause": 0, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "nice_menus_options": { "delay": "500", "speed": "2" }, "cron": { "basePath": "/poormanscron", "runNext": 1486500879 }, "extlink": { "extTarget": "_blank", "extClass": 0, "extSubdomains": 1, "extExclude": "", "extInclude": "", "extAlert": 0, "extAlertText": "", "mailtoClass": 0 } });
//--><!]]>
</script>
	<link href="https://plus.google.com/110625989724510670123" rel="publisher" /><script type="text/javascript">
	window.___gcfg = {lang: 'de'};
	(function()
	{var po = document.createElement("script");
	po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
	})();</script>
	
			<script type="text/javascript">
	var Ads_BA_ADIDsite="meistertipp.de"; 
	var Ads_BA_ADIDsection="aktuelles"; 
	var Ads_BA_keyword="news"; 
	</script>
		<style type="text/css">
	#header-inner  {
	 background:url("/sites/all/themes/zen_sub_meistertipp/images/meistertipp_bg2.jpg") no-repeat scroll 100% 0px;
	}
	</style>	
	
		<script type="text/javascript" src="/sites/all/themes/zen_sub_meistertipp/adlib.js"></script>
    <!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JPw7WDYn"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

</head>
<body class="not-front not-logged-in node-type-aktuelles two-sidebars page-aktuelles-news-dramatischer-rueckstand-der-asbest-sanierung section-aktuelles">
<div id="Ads_BA_BS" style="margin-left:48px"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="Ads_BA_Wallpaper">
  <div id="page"><div id="page-inner">
    <div id="header"><div id="header-inner" class="clear-block">
              <div id="logo-title">
                      <div id="logo"><a href="/" title="Bauhandwerk Portal mit News und Profitipps - Meistertipp" rel="home"><img src="/sites/default/files/zen_sub_meistertipp_logo.png" alt="Bauhandwerk Portal mit News und Profitipps - Meistertipp" id="logo-image" /></a></div>
                                      </div> <!-- /#logo-title -->
                    <div id="navbar"><div id="navbar-inner" class="clear-block region region-navbar">
          <a name="navigation" id="navigation"></a>
                      <div id="search-box">
              <form action="/aktuelles/news/dramatischer-rueckstand-der-asbest-sanierung"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Ttl-rIF4qj9bO2lYPR2Gmj-oc9sya_rqLofKZZqELSQ" value="form-Ttl-rIF4qj9bO2lYPR2Gmj-oc9sya_rqLofKZZqELSQ"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
            </div> <!-- /#search-box -->
                                <div id="primary" class="clear-block">
              <ul class="nice-menu nice-menu-down" id="nice-menu-0"><li class="menu-282 menu-path-front first  odd "><a href="/" title="">Home</a></li>
<li class="menu-270 menuparent menu-path-taxonomy-term-1 even "><a href="/aktuelles/news" title="">Aktuelles</a><ul><li class="menu-271 menu-path-taxonomy-term-1 first  odd "><a href="/aktuelles/news" title="">News</a></li>
<li class="menu-2521 menu-path-node-1341 even "><a href="/aktuelles/ranking" title="">Ranking</a></li>
<li class="menu-1435 menu-path-taxonomy-term-2 odd "><a href="/aktuelles/baumessen" title="">Baumessen</a></li>
<li class="menu-273 menu-path-taxonomy-term-3 even "><a href="/aktuelles/fachmedien-tipps" title="">Fachmedien-Tipps</a></li>
<li class="menu-10101 menu-path-taxonomy-term-196 odd  last "><a href="/aktuelles/digitalisierung-am-bau" title="">Digitalisierung am Bau</a></li>
</ul>
</li>
<li class="menu-274 menuparent menu-path-taxonomy-term-8 odd "><a href="/baustelle/baufahrzeuge" title="">Baustelle</a><ul><li class="menu-276 menu-path-taxonomy-term-8 first  odd "><a href="/baustelle/baufahrzeuge" title="">Baufahrzeuge</a></li>
<li class="menu-277 menu-path-taxonomy-term-9 even "><a href="/baustelle/produktneuheiten" title="">Produktneuheiten</a></li>
<li class="menu-2425 menu-path-taxonomy-term-132 odd "><a href="/baustelle/apps-fuer-handwerker" title="">Apps für Handwerker</a></li>
<li class="menu-4618 menu-path-taxonomy-term-155 even  last "><a href="/baustelle/arbeitsschutz-gesundheit" title="">Arbeitsschutz und Gesundheit</a></li>
</ul>
</li>
<li class="menu-278 menuparent menu-path-taxonomy-term-4 even "><a href="/baurecht/aktuelle-urteile" title="">Recht</a><ul><li class="menu-279 menu-path-taxonomy-term-4 first  odd "><a href="/baurecht/aktuelle-urteile" title="">Aktuelle Urteile</a></li>
<li class="menu-280 menu-path-taxonomy-term-5 even "><a href="/baurecht/vergaberecht" title="">Vergaberecht</a></li>
<li class="menu-8796 menu-path-taxonomy-term-181 odd "><a href="/baurecht/arbeitsrecht" title="">Arbeitsrecht</a></li>
<li class="menu-8801 menu-path-taxonomy-term-186 even "><a href="/baurecht/problemfaelle" title="">Problemfälle</a></li>
<li class="menu-8806 menu-path-taxonomy-term-191 odd  last "><a href="/baurecht/muster-hilfen" title="">Muster und Hilfen</a></li>
</ul>
</li>
<li class="menu-283 menuparent menu-path-taxonomy-term-10 odd "><a href="/meisterbuero/unternehmensfuehrung" title="">Meisterbüro</a><ul><li class="menu-284 menuparent menu-path-taxonomy-term-10 first  odd "><a href="/meisterbuero/unternehmensfuehrung" title="">Unternehmensführung</a><ul><li class="menu-979 menu-path-taxonomy-term-128 first  odd "><a href="/meisterbuero/unternehmensfuehrung/markt-wettbewerb-preise" title="">Markt, Wettbewerb, Preise</a></li>
<li class="menu-978 menu-path-taxonomy-term-129 even "><a href="/meisterbuero/unternehmensfuehrung/bau-produktion-disposition" title="">Bau-Produktion, Disposition</a></li>
<li class="menu-980 menu-path-taxonomy-term-130 odd "><a href="/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen" title="">Controlling, Finanz- und Rechnungswesen</a></li>
<li class="menu-4314 menu-path-taxonomy-term-137 even  last "><a href="/meisterbuero/unternehmensfuehrung/betriebe-der-krise" title="">Betriebe in der Krise</a></li>
</ul>
</li>
<li class="menu-285 menu-path-taxonomy-term-11 even "><a href="/meisterbuero/marketing" title="">Marketing</a></li>
<li class="menu-2502 menu-path-taxonomy-term-133 even "><a href="/meisterbuero/social-media-internet" title="">Social Media und Internet</a></li>
<li class="menu-286 menu-path-taxonomy-term-12 odd "><a href="/meisterbuero/steuertipps" title="">Steuertipps</a></li>
<li class="menu-1432 menu-path-taxonomy-term-19 even "><a href="/meisterbuero/glossar" title="">Glossar</a></li>
<li class="menu-1438 menu-path-taxonomy-term-20 odd  last "><a href="/meisterbuero/woerterbuch" title="">Wörterbuch</a></li>
<li class="menu-288 menu-path-taxonomy-term-14 even "><a href="/meisterbuero/arbeitshilfen" title="">Arbeitshilfen</a></li>
</ul>
</li>
<li class="menu-289 menuparent menu-path-taxonomy-term-15 even  last "><a href="/familie/tipps" title="">Familie</a><ul><li class="menu-290 menu-path-taxonomy-term-15 first  odd  last "><a href="/familie/tipps" title="">Tipps</a></li>
</ul>
</li>
</ul>
            </div> <!-- /#primary -->
                            </div></div> <!-- /#navbar-inner, /#navbar -->
          </div></div> <!-- /#header-inner, /#header -->
		<div class="flashstage" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div>
    <div id="main"><div id="main-inner" class="clear-block with-navbar">
      <div id="content"><div id="content-inner">
	      <div id="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> » <a href="/aktuelles/news">Aktuelles</a> » <a href="/aktuelles/news">News</a></div>                                           </div> <!-- /#content-header -->
        	<div id="content-area">
	          <div id="node-8136" class="node node-type-aktuelles"><div class="node-inner">
   <div class="terms terms-inline">News, 06.02.2017, Marius Roskamp</div>
	        <h1 class="title">
      Dramatischer Rückstand in der Asbest-Sanierung    </h1>
       <div class="content">
    <a href="http://www.meistertipp.de/sites/default/files/dramatischer-rueckstand-asbest-sanierung.jpg" rel="lightbox[field_article_image][Dramatischer Rückstand in der Asbest-Sanierung]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-artikel_thumb_fest imagefield-field_article_image imagecache imagecache-field_article_image imagecache-artikel_thumb_fest imagecache-field_article_image-artikel_thumb_fest"><img src="http://www.meistertipp.de/sites/default/files/imagecache/artikel_thumb_fest/dramatischer-rueckstand-asbest-sanierung.jpg" alt="Dramatischer Rückstand in der Asbest-Sanierung" title=""  width="200" height="130" /></a>  
        
       

<p class="field field-type-text field-field-quellenangabe">
    
            
                    Foto: Roland Riethmüller  
        
        
</p>
<p>Die Hochschule Koblenz hat innerhalb des Fachbereichs Bauwesen eine umfassende Studie durchgeführt, die insgesamt 1.507 Häuser am Rhein, in der Eifel und an der Mosel untersucht hat. Blickpunkt hierbei war der Sanierungsbedarf in Sachen Asbest, dem einst verbreiteten Baustoff, welcher mittlerweile als giftig eingestuft wird. Finanzielle Anreize erleichtern jedoch die Entscheidung zur Sanierung.</p><p>Aus den Ergebnissen seiner Untersuchung folgert Professor Ulof Rückert, Leiter der Studie, schwerwiegendes: "Bei mindestens jedem dritten Haus steht in den nächsten Jahren eine Sanierung an." Dies sei vor allem darauf zurückzuführen, dass dem Dach eines Hauses bei der Sanierung nur wenig Beachtung geschenkt wird. So kam früher häufig der günstige und leicht zu verarbeitende <a href="http://www.meistertipp.de/baustelle/arbeitsschutz-gesundheit/asbest-ein-gefaehrlicher-baustoff" target="_self">Baustoff Asbestzement</a> zum Einsatz. Dieser war auch wegen seiner feuerbeständigen Eigenschaft beliebt. Heute ist bekannt, dass Asbest giftig ist und Krebs verursacht. Durch Abnutzung, Bohrungen oder Brände gelangen auch heute immer noch Asbestpartikel in die Luft, welche Jahre später noch Krebs hervorrufen können.</p><h2>Entsorgung und Instandsetzung mit Fördermitteln</h2><p>Ein Programm zur Förderung soll nun dabei helfen, <a href="http://www.meistertipp.de/aktuelles/news/baugewerbe-noch-immer-durch-asbest-gefaehrdet" target="_self">gefährliche Baustoffe wie Asbest</a> fachgerecht entsorgen und die Dächer wieder optimal instand setzen zu können. So ist es etwa möglich, günstige Darlehen für eben diese Zwecke aufzunehmen. Unterstützung bei der Sichtung entsprechender Angebote können spezialisierte Unternehmen helfen. Viele bieten hier Beratung und Hilfe bei der Suche nach Spezialisten an. Bei der Instandsetzung bieten sich oftmals Naturmaterialien wie Schiefer an. Dieses verfügt zum Beispiel über eine lange Lebensdauer von bis zu 150 Jahren und kann ohne Probleme recycled und für andere Zwecke im Garten wiederverwendet werden. Im direkten Vergleich schneidet Faserzement mit einer durchschnittlichen Lebensdauer von etwa 40 Jahren ab. Betondachsteine können keine sehr viel bessere Bilanz für sich verbuchen und so erscheinen Naturmaterialien wie Schiefer vor allem auf lange Sicht als besonders preiswert ab.</p><h3>Zeitnahe Planung lohnt sich</h3><p>"Es lohnt sich aus vielen Gründen zu sanieren - auch vor dem Hintergrund, dass die Entsorgungskosten in den nächsten Jahren weiter steigen werden," so Professor Rückert. Nach seiner Meinung wird es auf lange Sicht nicht dabei bleiben, dass Asbest, wie heute noch üblich, kostengünstig als Sondermüll entsorgt werden kann. Vor diesem Hintergrund rät er betroffenen Hauseigentümern rasch zu handeln. Dies wird durch den Umstand unterstrichen, dass die giftige Bausubstanz mitunter starke Wirkungen auf den menschlichen Körper und dessen Gesundheit haben kann. Eine zeitnahe Sanierung stellt unter den gegebenen Voraussetzungen eine lohnende Investition dar. Darlehen und Beratung können bei der Umsetzung helfen und professionelle Stimmen geben zu bedenken, dass eine spätere Beseitigung von Asbest höhere Kosten zur Folge haben könnte.</p> <div id='easysocial-box'>
    <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.meistertipp.de/aktuelles/news/dramatischer-rueckstand-der-asbest-sanierung" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":Check it out!">Tweet</a></span>  
      <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.meistertipp.de/aktuelles/news/dramatischer-rueckstand-der-asbest-sanierung&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.meistertipp.de/aktuelles/news/dramatischer-rueckstand-der-asbest-sanierung"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.meistertipp.de/aktuelles/news/dramatischer-rueckstand-der-asbest-sanierung" data-counter="right"></script></span>  
  </div>          <div class="tags"> <ul class="links inline"><li class="taxonomy_term_1 first"><a href="/aktuelles/news" rel="tag" title="">News</a></li>
<li class="taxonomy_term_138 last"><a href="/gewerke/dachdecker" rel="tag" title="">Dachdecker</a></li>
</ul></div>
           </div>
</div></div> <!-- /node-inner, /node -->        </div>
                  <div id="content-bottom" class="region region-content_bottom">
              <div id="block-similar-0" class="block block-similar region-odd odd region-count-1 count-15"><div class="block-inner">

      <h2 class="title">Lesen Sie dazu auch:</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/aktuelles/news/asbest-gefaehrdet-die-bauwirtschaft">Asbest gefährdet die Bauwirtschaft</a></li>
<li><a href="/aktuelles/news/baugewerbe-noch-immer-durch-asbest-gefaehrdet">Baugewerbe noch immer durch Asbest gefährdet</a></li>
<li><a href="/aktuelles/news/die-5-haeufigsten-berufskrankheiten-am-bau">Die 5 häufigsten Berufskrankheiten am Bau</a></li>
<li><a href="/aktuelles/news/barrierefreiheit-der-beratung-vom-shk-handwerk">Barrierefreiheit in der Beratung vom SHK-Handwerk</a></li>
<li><a href="/aktuelles/news/baustoff-holz-als-neuer-trend">Baustoff Holz als neuer Trend?</a></li>
<li><a href="/aktuelles/news/die-neu-entdeckte-dacharchitektur">Die neu entdeckte Dacharchitektur</a></li>
<li><a href="/aktuelles/news/handwerker-von-myhammer-bei-immoscout24">Handwerker von MyHammer bei ImmoScout24</a></li>
<li><a href="/aktuelles/news/baustoff-sand-mit-starker-globaler-nachfrage">Baustoff Sand mit starker globaler Nachfrage</a></li>
<li><a href="/aktuelles/news/energetische-sanierung-immer-weniger-rentabel">Energetische Sanierung immer weniger rentabel</a></li>
<li class="last"><a href="/aktuelles/news/makler-raten-von-energetischer-sanierung-ab">Makler raten von energetischer Sanierung ab</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-25" class="block block-block region-even even region-count-2 count-16"><div class="block-inner">

  
  <div class="content">
    <p>Dieser Beitrag hat Ihnen gefallen? Dann melden Sie sich doch gleich an zum kostenlosen E-Mail-Newsletter und lassen sich über weitere Neuigkeiten wöchentlich informieren!</p><form id="simplenews-block-form-16" action="/" accept-charset="UTF-8" method="post"> <div><div id="edit-mail-wrapper" class="form-item"><label for="edit-mail">Email: <span class="form-required">*</span></label> <input id="edit-mail" class="form-text required" maxlength="128" name="mail" size="20" type="text" /> <input name="action" value="subscribe" type="hidden" /> <input id="edit-submit" class="form-submit" name="op" value="Abonnieren" type="submit" /> <input id="form-84a3648cf9e39cd1516894743ef470bd" name="form_build_id" value="form-84a3648cf9e39cd1516894743ef470bd" type="hidden" /> <input id="edit-simplenews-block-form-16" name="form_id" value="simplenews_block_form_16" type="hidden" /></div></div> </form>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-2" class="block block-block region-odd odd region-count-3 count-17"><div class="block-inner">

  
  <div class="content">
    <br><br><script type="text/javascript"><!--
google_ad_client = "pub-6208202623206183";
/* Meistertipp.de - News unten */
google_ad_slot = "0854112268";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
                </div></div> <!-- /#content-inner, /#content -->
				
        				        <div id="sidebar-left-top"><div id="sidebar-left-top-inner">
            <div id="block-block-6" class="block block-block region-odd odd region-count-1 count-11"><div class="block-inner">

      <h2 class="title">Anzeige</h2>
  
  <div class="content">
    <div id="Ads_BA_CAD"><script>Ads_BA_AD('CAD');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-simplenews-16" class="block block-simplenews region-even even region-count-2 count-12"><div class="block-inner">

  
  <div class="content">
          <p>Melden Sie sich jetzt zum kostenlosen Newsletter an und erhalten wöchentlich aktuelle News aus Baugewerbe und Verbänden. </p>
  
      <form action="/aktuelles/news/dramatischer-rueckstand-der-asbest-sanierung"  accept-charset="UTF-8" method="post" id="simplenews-block-form-16">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Email: <span class="form-required" title="Dieses Feld wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> Abonnieren</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Abbestellen</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Speichern"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-YgJDKdKoDqyRIH1fKH3vNLotLWvOj84sI0lTaKmuIl0" value="form-YgJDKdKoDqyRIH1fKH3vNLotLWvOj84sI0lTaKmuIl0"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-16" value="simplenews_block_form_16"  />

</div></form>
  
  
  
    </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-fb_dachdecker-block_1" class="block block-views region-odd odd region-count-3 count-13"><div class="block-inner">

      <h2 class="title">Dachdecker bei Facebook</h2>
  
  <div class="content">
    <div class="view view-fb-dachdecker view-id-fb_dachdecker view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
      <table class="views-table cols-3">
    <thead>
    <tr>
              <th class="views-field views-field-counter">
          Platz        </th>
              <th class="views-field views-field-Facebook-Grafik">
                  </th>
              <th class="views-field views-field-Facebook-Link">
          Firma        </th>
          </tr>
  </thead>
  <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-counter">
            1          </td>
                  <td class="views-field views-field-Facebook-Grafik">
            <a href="/aktuelles/ranking/dachdecker-bei-facebook" target="_blank"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/13325509_1005472886216425_2983170166896446943_n.png?oh=cc7edeb17ad26a627fa5a6294d8abd35&amp;oe=5943181D" /></a>          </td>
                  <td class="views-field views-field-Facebook-Link">
            <a href="/aktuelles/ranking/dachdecker-bei-facebook">Dachdeckerei Josef St&ouml;hr jun.</a><br />
Fans: 549<br />
Aktivität: 141 (25.68%)
          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-counter">
            2          </td>
                  <td class="views-field views-field-Facebook-Grafik">
            <a href="/aktuelles/ranking/dachdecker-bei-facebook" target="_blank"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/15590615_1862074030690539_7403960009183538801_n.jpg?oh=243574dd72d7fb1d2fc915562f6ea4bd&amp;oe=590E421B" /></a>          </td>
                  <td class="views-field views-field-Facebook-Link">
            <a href="/aktuelles/ranking/dachdecker-bei-facebook">ZEP Team  Zimmerei Holzbau Bedachung Trockenbau</a><br />
Fans: 1,000<br />
Aktivität: 103 (10.3%)
          </td>
              </tr>
          <tr class="odd views-row-last">
                  <td class="views-field views-field-counter">
            3          </td>
                  <td class="views-field views-field-Facebook-Grafik">
            <a href="/aktuelles/ranking/dachdecker-bei-facebook" target="_blank"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/p50x50/13417556_1066720810086419_9117449028897400493_n.jpg?oh=a95efd067e3d83590cbee067711ab435&amp;oe=59409126" /></a>          </td>
                  <td class="views-field views-field-Facebook-Link">
            <a href="/aktuelles/ranking/dachdecker-bei-facebook">Thomas Wagner GmbH, Dachdeckermeister, Dresden</a><br />
Fans: 1,165<br />
Aktivität: 85 (7.3%)
          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/aktuelles/ranking/dachdecker-bei-facebook">Gesamtranking der Dachdecker ansehen</a>    </div>
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
              <div id="sidebar-left"><div id="sidebar-left-inner" class="region region-left">
            <div id="block-block-8" class="block block-block region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title">Video</h2>
  
  <div class="content">
    <p><iframe width="284" height="160" src="https://www.youtube-nocookie.com/embed/7imf37r1kPk?rel=0" frameborder="0" allowfullscreen></iframe></p><p>Einfach mal abhängen! Auf der Baufachmesse Deubaukom wird gezeigt, wofür Schubkarren auf dem Bau noch so verwendet werden können.</p> <p><a href="http://www.youtube.com/meistertipp" target="_new">Alle Videos im YouTube-Channel von Meistertipp</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-hp_bildergallerie-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title">Aktuelle Bildergalerie</h2>
  
  <div class="content">
    <div class="view view-hp-bildergallerie view-id-hp_bildergallerie view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/bildergalerien/impressionen-von-der-nordbau-2016">Impressionen von der NordBau 2016</a></span>
  </div>
  
  <div class="views-field-field-picture-fid">
                <div class="field-content"><a href="/bildergalerien/impressionen-von-der-nordbau-2016" class="imagecache imagecache-hp_bildergallerie imagecache-linked imagecache-hp_bildergallerie_linked"><img src="http://www.meistertipp.de/sites/default/files/imagecache/hp_bildergallerie/meistertipp-nordbau16-19.jpg" alt="NordBau 2016 - Foto: Roland Riethmüller" title=""  class="imagecache imagecache-hp_bildergallerie" width="255" height="170" /></a></div>
  </div>
  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/bildergalerien">
    weitere Bildergalerien  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-39" class="block block-block region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title">Unser Meistertipp</h2>
  
  <div class="content">
    <p style="text-align: center;"><a href="http://www.cm4allbusiness.de/meistertipp" target="_blank" rel='nofollow'><img src="/sites/default/files/images/meistertipp_banner_200x300.gif" alt="Meistertipp - Bauhandwerk Portal mit News und Profitipps" height="300" width="200" /></a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-poll-0" class="block block-poll region-even even region-count-4 count-4"><div class="block-inner">

      <h2 class="title">Umfrage</h2>
  
  <div class="content">
    <form action="/aktuelles/news/erfolg-bei-allgemeinverbindlicherklaerung-der-sozialkassentarifvertraege"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Aktuell soll durch ein Gesetzentwurf die Allgemeinverbindlichkeit rückwirkend festgelegt werden. Was halten Sie davon?:</div>
            <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option" for="edit-choice-0"><input type="radio" id="edit-choice-0" name="choice" value="0"   class="form-radio" /> Solidarität ist wichtig! Daher ist es richtig, dass alle zahlen</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option" for="edit-choice-1"><input type="radio" id="edit-choice-1" name="choice" value="1"   class="form-radio" /> Mich betrifft es nicht, da sich das Baunebengewerbe geeinigt hat</label>
</div>
<div class="form-item" id="edit-choice-2-wrapper">
 <label class="option" for="edit-choice-2"><input type="radio" id="edit-choice-2" name="choice" value="2"   class="form-radio" /> Das kann nicht rechtens sein, dass so etwas rückwirkend eingeführt wird!</label>
</div>
</div>    </div>
    <input type="submit" name="op" id="edit-vote" value="Stimme"  class="form-submit" />
  </div>
    <input type="hidden" name="form_build_id" id="form-vKgLklfet6WSfhC9rBT4WsyOCKxYX2wtJPu5YN_KIbQ" value="form-vKgLklfet6WSfhC9rBT4WsyOCKxYX2wtJPu5YN_KIbQ"  />
<input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-1" class="block block-block region-odd odd region-count-5 count-5"><div class="block-inner">

  
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "pub-6208202623206183";
/* 300x250 */
google_ad_slot = "6211992265";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-35" class="block block-block region-even even region-count-6 count-6"><div class="block-inner">

  
  <div class="content">
    <br><g:plus href="https://plus.google.com/110625989724510670123" width="286" height="131" theme="light"></g:plus>
<br>Meistertipp finden Sie auch auf <a href="http://twitter.com/meistertipp" target="_new">Twitter</a> und bei XING:<br>
<br>   
<div data-lang="de" data-url="https://www.xing.com/news/pages/meistertipp-news-fur-bauhandwerk-baugewerbe-bauwirtschaft-270" data-counter="right" data-type="xing/follow"></div>
    <script>
      ;(function (d, s) {
        var x = d.createElement(s),
          s = d.getElementsByTagName(s)[0];
          x.src = "https://www.xing-share.com/plugins/follow.js";
          s.parentNode.insertBefore(x, s);
      })(document, "script");
    </script>
<br><br>
<g:plus href="https://plus.google.com/110625989724510670123" width="136" height="131" theme="light"></g:plus>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-40" class="block block-block region-odd odd region-count-7 count-7"><div class="block-inner">

  
  <div class="content">
    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/meistertipp"  data-widget-id="431026304490545153">Tweets von @meistertipp</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-statistics-0" class="block block-statistics region-even even region-count-8 count-8"><div class="block-inner">

      <h2 class="title">Beliebte Artikel</h2>
  
  <div class="content">
    <div class="item-list"><h3>Insgesamt:</h3><ul><li class="first"><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></li>
<li><a href="/aktuelles/news/tariflohntabelle-fuer-den-baubereich">Tariflohntabelle für den Baubereich</a></li>
<li><a href="/aktuelles/baumessen/bau-messe-muenchen-2018-2019">Bau Messe München 2018-2019</a></li>
<li><a href="/aktuelles/ranking">Ranking – das Bauhandwerk bei Facebook</a></li>
<li class="last"><a href="/aktuelles/news/tariflohn-fuer-maler-und-lackierer">Tariflohn für Maler und Lackierer</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-19" class="block block-block region-odd odd region-count-9 count-9"><div class="block-inner">

      <h2 class="title">Unsere Themen</h2>
  
  <div class="content">
    <p><a href="/aktuelles/news">News</a><br /><a href="/aktuelles/ranking">Ranking</a><br /><a href="/aktuelles/baumessen">Baumessen</a><br /> <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br /> <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br /><a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br /><a href="/baustelle/produktneuheiten">Produktneuheiten</a><br /><a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br /><a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br /><a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br /><a href="/baurecht/vergaberecht">Vergaberecht</a><br /><a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br /><a href="/baurecht/problemfaelle">Problemfälle</a><br /><a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br /><a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br /><a href="/meisterbuero/marketing">Marketing</a><br /><a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br /><a href="/meisterbuero/steuertipps">Steuertipps</a><br /><a href="/meisterbuero/glossar">Glossar</a><br /><a href="/meisterbuero/woerterbuch">Wörterbuch</a><br /><a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br /><a href="/familie/tipps">Tipps</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-16" class="block block-block region-even even region-count-10 count-10"><div class="block-inner">

      <h2 class="title">Wichtige Glossareinträge</h2>
  
  <div class="content">
    <p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p><p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p><p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p><p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
                    <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
            <div id="block-block-22" class="block block-block region-odd even region-count-1 count-14"><div class="block-inner">

  
  <div class="content">
    <div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
            </div></div> <!-- /#main-inner, /#main -->
      <div id="secondary">
      	<ul class="links"><li class="menu-282 first"><a href="/" title="">Home</a></li>
<li class="menu-270"><a href="/aktuelles/news" title="">Aktuelles</a></li>
<li class="menu-274"><a href="/baustelle/baufahrzeuge" title="">Baustelle</a></li>
<li class="menu-278"><a href="/baurecht/aktuelle-urteile" title="">Recht</a></li>
<li class="menu-283"><a href="/meisterbuero/unternehmensfuehrung" title="">Meisterbüro</a></li>
<li class="menu-289 last"><a href="/familie/tipps" title="">Familie</a></li>
</ul>	        <div class="search-box">
          <form action="/aktuelles/news/dramatischer-rueckstand-der-asbest-sanierung"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Ttl-rIF4qj9bO2lYPR2Gmj-oc9sya_rqLofKZZqELSQ" value="form-Ttl-rIF4qj9bO2lYPR2Gmj-oc9sya_rqLofKZZqELSQ"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div> <!-- /#search-box -->
            </div>	
          <div id="footer"><div id="footer-inner" class="region region-footer">
                 <div id="footer-message">© 2010 meistertipp.de  | <a href="/sitemap">Sitemap</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a>  | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
                       </div></div> <!-- /#footer-inner, /#footer -->
     </div></div> <!-- /#page-inner, /#page -->
</div>
   
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-16480024-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/sites/default/files/googleanalytics/ga.js?c";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
