<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Lagerhaltung im Baugewerbe - die 5 teuersten Fehler | Meistertipp</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/x-icon" />
<meta name="description" content="Auch im Baugewerbe schwören viele Handwerksbetriebe schon seit Jahren auf die bewährte Lagerhaltung. Doch gerade hier existieren viele Einsparmöglichkeiten. Denn der Ablauf in einem Lager kann durch die Vermeidung einiger Fehler deutlich effizienter gestaltet werden." />
<meta name="dcterms.description" content="Auch im Baugewerbe schwören viele Handwerksbetriebe schon seit Jahren auf die bewährte Lagerhaltung. Doch gerade hier existieren viele Einsparmöglichkeiten. Denn der Ablauf in einem Lager kann durch die Vermeidung einiger Fehler deutlich effizienter gestaltet werden." />
<meta name="dcterms.date" content="2018-06-05T00:00:00Z" />
<meta name="copyright" content="Wirtschaftsverlag Roland Riethmüller, Berlin" />
<link rel="canonical" href="http://www.meistertipp.de/aktuelles/news/lagerhaltung-im-baugewerbe-die-5-teuersten-fehler" />
<meta name="revisit-after" content="1 day" />
	
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css_injector_1.css?A" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_ab225a3f7f27b76ace6c1b858fdc8871.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_517c991e02d8b268305b883245358601.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?A" />
<![endif]-->
	<!--[if IE ]>
  <style type="text/css" media="all">
    @import "/sites/all/themes/zen_sub_meistertipp/ie.css";
  </style>
	<![endif]-->
	
  <script type="text/javascript" src="/sites/default/files/js/js_6229656fc75ac9fbf2f446f8f17624a6.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/contrib/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 1, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Bild !current von !total", "video_count": "Video !current of !total", "page_count": "Seite !current von !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 1, "show_play_pause": 0, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "nice_menus_options": { "delay": "500", "speed": "2" }, "extlink": { "extTarget": "_blank", "extClass": 0, "extSubdomains": 1, "extExclude": "", "extInclude": "", "extAlert": 0, "extAlertText": "", "mailtoClass": 0 } });
//--><!]]>
</script>
	<link href="https://plus.google.com/110625989724510670123" rel="publisher" /><script type="text/javascript">
	window.___gcfg = {lang: 'de'};
	(function()
	{var po = document.createElement("script");
	po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
	})();</script>
	
			<script type="text/javascript">
	var Ads_BA_ADIDsite="meistertipp.de"; 
	var Ads_BA_ADIDsection="aktuelles"; 
	var Ads_BA_keyword="news"; 
	</script>
		<style type="text/css">
	#header-inner  {
	 background:url("/sites/all/themes/zen_sub_meistertipp/images/meistertipp_bg4.jpg") no-repeat scroll 100% 0px;
	}
	</style>	
	
		<script type="text/javascript" src="/sites/all/themes/zen_sub_meistertipp/adlib.js"></script>
    <!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  (function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'd04376f4-cf02-4822-8dca-0f3095d99e74');
</script><noscript><iframe src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
  

<!-- END Controltag -->

</head>
<body class="not-front not-logged-in node-type-aktuelles two-sidebars page-aktuelles-news-lagerhaltung-im-baugewerbe-die-5-teuersten-fehler section-aktuelles">
<div id="Ads_BA_BS" style="margin-left:48px"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="Ads_BA_Wallpaper">
  <div id="page"><div id="page-inner">
    <div id="header"><div id="header-inner" class="clear-block">
              <div id="logo-title">
                      <div id="logo"><a href="/" title="Bauhandwerk Portal mit News und Profitipps - Meistertipp" rel="home"><img src="/sites/default/files/zen_sub_meistertipp_logo.png" alt="Bauhandwerk Portal mit News und Profitipps - Meistertipp" id="logo-image" /></a></div>
                                      </div> <!-- /#logo-title -->
                    <div id="navbar"><div id="navbar-inner" class="clear-block region region-navbar">
          <a name="navigation" id="navigation"></a>
                      <div id="search-box">
              <form action="/aktuelles/news/lagerhaltung-im-baugewerbe-die-5-teuersten-fehler"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-5jaf7P8sqq7PbO7y0PWaM_ratezbyghpwqLJKLgvyIY" value="form-5jaf7P8sqq7PbO7y0PWaM_ratezbyghpwqLJKLgvyIY"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
            </div> <!-- /#search-box -->
                                <div id="primary" class="clear-block">
              <ul class="nice-menu nice-menu-down" id="nice-menu-0"><li class="menu-282 menu-path-front first  odd "><a href="/" title="">Home</a></li>
<li class="menu-270 menuparent menu-path-taxonomy-term-1 even "><a href="/aktuelles/news" title="">Aktuelles</a><ul><li class="menu-271 menu-path-taxonomy-term-1 first  odd "><a href="/aktuelles/news" title="">News</a></li>
<li class="menu-2521 menu-path-node-1341 even "><a href="/aktuelles/ranking" title="">Ranking</a></li>
<li class="menu-1435 menu-path-taxonomy-term-2 odd "><a href="/aktuelles/baumessen" title="">Baumessen</a></li>
<li class="menu-273 menu-path-taxonomy-term-3 even "><a href="/aktuelles/fachmedien-tipps" title="">Fachmedien-Tipps</a></li>
<li class="menu-10101 menu-path-taxonomy-term-196 odd  last "><a href="/aktuelles/digitalisierung-am-bau" title="">Digitalisierung am Bau</a></li>
</ul>
</li>
<li class="menu-274 menuparent menu-path-taxonomy-term-8 odd "><a href="/baustelle/baufahrzeuge" title="">Baustelle</a><ul><li class="menu-276 menu-path-taxonomy-term-8 first  odd "><a href="/baustelle/baufahrzeuge" title="">Baufahrzeuge</a></li>
<li class="menu-277 menu-path-taxonomy-term-9 even "><a href="/baustelle/produktneuheiten" title="">Produktneuheiten</a></li>
<li class="menu-2425 menu-path-taxonomy-term-132 odd "><a href="/baustelle/apps-fuer-handwerker" title="">Apps für Handwerker</a></li>
<li class="menu-4618 menu-path-taxonomy-term-155 even  last "><a href="/baustelle/arbeitsschutz-gesundheit" title="">Arbeitsschutz und Gesundheit</a></li>
</ul>
</li>
<li class="menu-278 menuparent menu-path-taxonomy-term-4 even "><a href="/baurecht/aktuelle-urteile" title="">Recht</a><ul><li class="menu-279 menu-path-taxonomy-term-4 first  odd "><a href="/baurecht/aktuelle-urteile" title="">Aktuelle Urteile</a></li>
<li class="menu-280 menu-path-taxonomy-term-5 even "><a href="/baurecht/vergaberecht" title="">Vergaberecht</a></li>
<li class="menu-8796 menu-path-taxonomy-term-181 odd "><a href="/baurecht/arbeitsrecht" title="">Arbeitsrecht</a></li>
<li class="menu-8801 menu-path-taxonomy-term-186 even "><a href="/baurecht/problemfaelle" title="">Problemfälle</a></li>
<li class="menu-8806 menu-path-taxonomy-term-191 odd  last "><a href="/baurecht/muster-hilfen" title="">Muster und Hilfen</a></li>
</ul>
</li>
<li class="menu-283 menuparent menu-path-taxonomy-term-10 odd "><a href="/meisterbuero/unternehmensfuehrung" title="">Meisterbüro</a><ul><li class="menu-284 menuparent menu-path-taxonomy-term-10 first  odd "><a href="/meisterbuero/unternehmensfuehrung" title="">Unternehmensführung</a><ul><li class="menu-979 menu-path-taxonomy-term-128 first  odd "><a href="/meisterbuero/unternehmensfuehrung/markt-wettbewerb-preise" title="">Markt, Wettbewerb, Preise</a></li>
<li class="menu-978 menu-path-taxonomy-term-129 even "><a href="/meisterbuero/unternehmensfuehrung/bau-produktion-disposition" title="">Bau-Produktion, Disposition</a></li>
<li class="menu-980 menu-path-taxonomy-term-130 odd "><a href="/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen" title="">Controlling, Finanz- und Rechnungswesen</a></li>
<li class="menu-4314 menu-path-taxonomy-term-137 even  last "><a href="/meisterbuero/unternehmensfuehrung/betriebe-der-krise" title="">Betriebe in der Krise</a></li>
</ul>
</li>
<li class="menu-13441 menu-path-taxonomy-term-266 even "><a href="/meisterbuero/liquiditaet" title="">Liquidität</a></li>
<li class="menu-285 menu-path-taxonomy-term-11 odd "><a href="/meisterbuero/marketing" title="">Marketing</a></li>
<li class="menu-2502 menu-path-taxonomy-term-133 odd "><a href="/meisterbuero/social-media-internet" title="">Social Media und Internet</a></li>
<li class="menu-286 menu-path-taxonomy-term-12 even "><a href="/meisterbuero/steuertipps" title="">Steuertipps</a></li>
<li class="menu-1432 menu-path-taxonomy-term-19 odd "><a href="/meisterbuero/glossar" title="">Glossar</a></li>
<li class="menu-1438 menu-path-taxonomy-term-20 even  last "><a href="/meisterbuero/woerterbuch" title="">Wörterbuch</a></li>
<li class="menu-288 menu-path-taxonomy-term-14 odd "><a href="/meisterbuero/arbeitshilfen" title="">Arbeitshilfen</a></li>
</ul>
</li>
<li class="menu-289 menuparent menu-path-taxonomy-term-15 even  last "><a href="/familie/tipps" title="">Familie</a><ul><li class="menu-290 menu-path-taxonomy-term-15 first  odd  last "><a href="/familie/tipps" title="">Tipps</a></li>
</ul>
</li>
</ul>
            </div> <!-- /#primary -->
                            </div></div> <!-- /#navbar-inner, /#navbar -->
          </div></div> <!-- /#header-inner, /#header -->
		<div class="flashstage" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div>
    <div id="main"><div id="main-inner" class="clear-block with-navbar">
      <div id="content"><div id="content-inner">
	      <div id="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> » <a href="/aktuelles/news">Aktuelles</a> » <a href="/aktuelles/news">News</a></div>                                           </div> <!-- /#content-header -->
        	<div id="content-area">
	          <div id="node-10476" class="node sticky node-type-aktuelles"><div class="node-inner">
   <div class="terms terms-inline">News, 08.06.2018, Frank Kessler</div>
	        <h1 class="title">
      Lagerhaltung im Baugewerbe - die 5 teuersten Fehler    </h1>
       <div class="content">
    <a href="http://www.meistertipp.de/sites/default/files/lagerhaltung-baugewerbe-5-teuersten-fehler.jpg" rel="lightbox[field_article_image][Lagerhaltung im Baugewerbe - die 5 teuersten Fehler]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-artikel_thumb_fest imagefield-field_article_image imagecache imagecache-field_article_image imagecache-artikel_thumb_fest imagecache-field_article_image-artikel_thumb_fest"><img src="http://www.meistertipp.de/sites/default/files/imagecache/artikel_thumb_fest/lagerhaltung-baugewerbe-5-teuersten-fehler.jpg" alt="Lagerhaltung im Baugewerbe - die 5 teuersten Fehler" title=""  width="200" height="130" /></a>  
        
       

<p class="field field-type-text field-field-quellenangabe">
    
            
                    Foto: Roland Riethmüller  
        
        
</p>
<p>Auch im Baugewerbe schwören viele Handwerksbetriebe schon seit Jahren auf die bewährte Lagerhaltung. Doch gerade hier existieren viele Einsparmöglichkeiten. Denn der Ablauf in einem Lager kann durch die Vermeidung einiger Fehler deutlich effizienter gestaltet werden. So kann mit einem speziellen System zur Lageroptimierung nicht nur monetäre Einsparungen erzielt werden, sondern auch nachhaltig das Arbeitsklima verbessert werden.<br /><br />In vielen Handwerksbetrieben herrscht das gleiche Bild: Regelmäßig wird das Lager aufgeräumt und regelmäßig wird die geschaffene Ordnung innerhalb kurzer Zeit wieder verstört. Dabei ist die Lageroptimierung so einfach. Und Ordnung ist schließlich das halbe Leben, weiß auch Doris Paulus. Sie ist Diplom-Ingenieurin in der Fachrichtung Architektur und hat sich darauf spezialisiert, Materiallager in Bauhandwerksbetrieben zu verbessern. Hierzu hat sie ein System entwickelt, um die Verbesserungen innerhalb von sechs Monaten umzusetzen. Mittlerweile hat sich ihr Team mit mehr als 350 Betrieben beschäftigt, deren Situation analysiert, vereinfacht und in den Ablauf integriert.</p><h3>Fehler 1: Materialien haben keinen festen Standort im Lager. Es muss also ständig danach gesucht werden.</h3><p><strong>Lösung:</strong><br />Alles, was sich an einem festen Ort befindet, wird leichter gefunden. Das gilt ebenso für Standardmaterialien. Ihnen wird ein fester Ort zugewiesen und dieser wird mit einem Etikett kenntlich gemacht. Zusätzlich erfolgt eine Beschriftung des Regals. Dies dient der Information, wann die Mindestmenge unterschritten wird und gibt den Impuls für eine Bestellung. Ist diese Menge erreicht, erfolgt das Einlegen eines zweiten Etiketts in ein Ablagefach. Die Verwaltung sollte dieses täglich leeren.</p><h3>Fehler 2: Wird Material geliefert, kann oft keine Zuordnung erfolgen.</h3><p><strong>Lösung:</strong><br />Waren, die zur Kommission angenommen werden, werden ausnahmslos direkt nach Erhalt mit einem Filzschreiber mit der passenden Kommissionsbezeichnung versehen. Auf diese Weise können sie jederzeit zugeordnet werden. Zusätzlich sollten Lieferanten darum gebeten werden, auf dem Lieferschein die Kommissionsnummer zu vermerken. Ein weiterer wichtiger Punkt ist ein fester Platz im Lager für Kommissionsware. Dieser sollte vom Standardlager getrennt liegen.</p><h3>Fehler 3: Das Lager ist zwar voll, aber Geld steht nicht mehr zur Verfügung.</h3><p><strong>Lösung: </strong><br />Um die Lagerhaltung effektiv zu gestalten, sollte nur für eine kurze Zeitspanne Material eingekauft werden. Hier gilt die Faustregel, dass der Lagerbestand nie mehr als das Doppelte des monatlichen Materialeinsatzes betragen sollte. Dieses Ziel wird allerdings nur durch eine Standardisierung mithilfe einer Artikelliste erreicht.</p><h3>Fehler 4: Tägliche Bestellungen sind zu aufwendig.</h3><p><strong>Lösung: </strong><br />Bestellungen können zusammengefasst und auf vereinbarte Tage festgelegt werden. Diese können durch Verwaltungskräfte erfolgen und es bedarf nicht dem Einsatz hoch qualifizierter Projektleiter.</p><h3>Fehler 5: Im Betrieb herrscht eine Personenabhängigkeit.</h3><p><strong>Lösung: </strong><br />Die Abhängigkeit von einzelnen Personen kann den Betrieb gefährden. Sinnvoll ist es, aus dem Organigramm eine übersichtliche Zuständigkeitsliste zu erstellen. Die anstehenden Aufgaben wie z. B. Lagerbereich, - ort, Vertretungen und Zuständigkeiten sind somit für jeden klar ersichtlich und verständlich.</p> <div id='easysocial-box'>
    <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.meistertipp.de/aktuelles/news/lagerhaltung-im-baugewerbe-die-5-teuersten-fehler" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":Check it out!">Tweet</a></span>  
      <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.meistertipp.de/aktuelles/news/lagerhaltung-im-baugewerbe-die-5-teuersten-fehler&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.meistertipp.de/aktuelles/news/lagerhaltung-im-baugewerbe-die-5-teuersten-fehler"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.meistertipp.de/aktuelles/news/lagerhaltung-im-baugewerbe-die-5-teuersten-fehler" data-counter="right"></script></span>  
  </div>          <div class="tags"> <ul class="links inline"><li class="taxonomy_term_1 first last"><a href="/aktuelles/news" rel="tag" title="">News</a></li>
</ul></div>
           </div>
</div></div> <!-- /node-inner, /node -->        </div>
                  <div id="content-bottom" class="region region-content_bottom">
              <div id="block-similar-0" class="block block-similar region-odd odd region-count-1 count-13"><div class="block-inner">

      <h2 class="title">Lesen Sie dazu auch:</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/aktuelles/news/smart-vernetzt-im-handwerk-auto-id-im-lager-bestellwesen">Smart vernetzt im Handwerk – Auto-ID im Lager- und Bestellwesen</a></li>
<li><a href="/aktuelles/news/baugewerbe-mit-uebernahmegarantie-nach-gesellenpruefung">Baugewerbe mit Übernahmegarantie nach Gesellenprüfung</a></li>
<li><a href="/aktuelles/news/kostenlose-branchenbucheintraege-erhoehen-die-werbewirkung">Kostenlose Branchenbucheinträge erhöhen die Werbewirkung</a></li>
<li><a href="/aktuelles/news/drohnen-auf-der-baustelle-so-effektiv-koennen-sie-eingesetzt-werden">Drohnen auf der Baustelle: So effektiv können sie eingesetzt werden</a></li>
<li><a href="/aktuelles/news/visionaere-handwerksbetriebe-gesucht">Visionäre Handwerksbetriebe gesucht</a></li>
<li><a href="/aktuelles/news/die-groessten-fehler-beim-bau-der-elbphilharmonie">Die größten Fehler beim Bau der Elbphilharmonie</a></li>
<li><a href="/aktuelles/news/bau-2011-tipps-fuer-einen-erfolgreichen-messebesuch">Bau 2011 - Tipps für einen erfolgreichen Messebesuch</a></li>
<li><a href="/aktuelles/news/arbeitssicherheit-beim-betonbohren-und-saegen">Arbeitssicherheit beim Betonbohren und -sägen</a></li>
<li><a href="/aktuelles/news/nordbleche-startet-siebente-produktionslinie">Nordbleche startet siebente Produktionslinie</a></li>
<li class="last"><a href="/aktuelles/news/bauprodukte-bald-aus-dem-3d-drucker">Bauprodukte bald aus dem 3D-Drucker?</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-25" class="block block-block region-even even region-count-2 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Dieser Beitrag hat Ihnen gefallen? Dann melden Sie sich doch gleich an zum kostenlosen E-Mail-Newsletter und lassen sich über weitere Neuigkeiten wöchentlich informieren!</p><form id="simplenews-block-form-16" action="/" accept-charset="UTF-8" method="post"> <div><div id="edit-mail-wrapper" class="form-item"><label for="edit-mail">Email: <span class="form-required">*</span></label> <input id="edit-mail" class="form-text required" maxlength="128" name="mail" size="20" type="text" /> <input name="action" value="subscribe" type="hidden" /> <input id="edit-submit" class="form-submit" name="op" value="Abonnieren" type="submit" /> <input id="form-84a3648cf9e39cd1516894743ef470bd" name="form_build_id" value="form-84a3648cf9e39cd1516894743ef470bd" type="hidden" /> <input id="edit-simplenews-block-form-16" name="form_id" value="simplenews_block_form_16" type="hidden" /></div></div> </form>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-2" class="block block-block region-odd odd region-count-3 count-15"><div class="block-inner">

  
  <div class="content">
    <br><br><script type="text/javascript"><!--
google_ad_client = "pub-6208202623206183";
/* Meistertipp.de - News unten */
google_ad_slot = "0854112268";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
                </div></div> <!-- /#content-inner, /#content -->
				
        				        <div id="sidebar-left-top"><div id="sidebar-left-top-inner">
            <div id="block-block-81" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <div id='Ads_BA_BUT' ><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-6" class="block block-block region-even odd region-count-2 count-11"><div class="block-inner">

      <h2 class="title">Anzeige</h2>
  
  <div class="content">
    <div id="Ads_BA_CAD"><script>Ads_BA_AD('CAD');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
              <div id="sidebar-left"><div id="sidebar-left-inner" class="region region-left">
            <div id="block-block-8" class="block block-block region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title">Video</h2>
  
  <div class="content">
    <p><iframe width="284" height="160" src="https://www.youtube.com/embed/NbrVBbvTVy8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></iframe></p><p>Erstmals fand am 25. und 26. Mai die <strong>TECH IN CONSTRUCTION</strong> statt, die erste Startup-Messe für baurelevante Tech-Startups.</p> <p><iframe width="284" height="160" src="https://www.youtube-nocookie.com/embed/btzm2JHbFSo?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>Zum zweiten Mal fand Mitte März diesen Jahres das <strong>Handwerkscamp</strong> statt. Zwei Tage haben sich engagierte Handwerkerinnen und Handwerker über aktuelle Themen im Bauhandwerk und die Digitalisierung am Bau ausgetauscht.</p> <p><a href="http://www.youtube.com/meistertipp" target="_new">Alle Videos im YouTube-Channel von Meistertipp</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-hp_bildergallerie-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title">Aktuelle Bildergalerie</h2>
  
  <div class="content">
    <div class="view view-hp-bildergallerie view-id-hp_bildergallerie view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/bildergalerien/impressionen-von-der-tech-construction-2018">Impressionen von der TECH IN CONSTRUCTION 2018</a></span>
  </div>
  
  <div class="views-field-field-picture-fid">
                <div class="field-content"><a href="/bildergalerien/impressionen-von-der-tech-construction-2018" class="imagecache imagecache-hp_bildergallerie imagecache-linked imagecache-hp_bildergallerie_linked"><img src="http://www.meistertipp.de/sites/default/files/imagecache/hp_bildergallerie/tic-2237.jpg" alt="" title=""  class="imagecache imagecache-hp_bildergallerie" width="255" height="146" /></a></div>
  </div>
  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/bildergalerien">
    weitere Bildergalerien  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-poll-0" class="block block-poll region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title">Umfrage</h2>
  
  <div class="content">
    <form action="/aktuelles/news/anstieg-baugenehmigungen-metropolen"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Tragen Sie Berufskleidung?:</div>
            <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option" for="edit-choice-0"><input type="radio" id="edit-choice-0" name="choice" value="0"   class="form-radio" /> Klar, die traditionelle Kluft ist schon ein Muss für Handwerk.</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option" for="edit-choice-1"><input type="radio" id="edit-choice-1" name="choice" value="1"   class="form-radio" /> Durchaus, allerdings individuell und gebrandet mit Unternehmenslogo.</label>
</div>
<div class="form-item" id="edit-choice-2-wrapper">
 <label class="option" for="edit-choice-2"><input type="radio" id="edit-choice-2" name="choice" value="2"   class="form-radio" /> Quatsch, das ist unnötig.</label>
</div>
</div>    </div>
    <input type="submit" name="op" id="edit-vote" value="Stimme"  class="form-submit" />
  </div>
    <input type="hidden" name="form_build_id" id="form-lwJeUoTpk7pW8NQsxuTlz-eQrvfFO3GDfFvwpHBk_qk" value="form-lwJeUoTpk7pW8NQsxuTlz-eQrvfFO3GDfFvwpHBk_qk"  />
<input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-1" class="block block-block region-even even region-count-4 count-4"><div class="block-inner">

  
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "pub-6208202623206183";
/* 300x250 */
google_ad_slot = "6211992265";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-35" class="block block-block region-odd odd region-count-5 count-5"><div class="block-inner">

  
  <div class="content">
    <br><g:plus href="https://plus.google.com/110625989724510670123" width="286" height="131" theme="light"></g:plus>
<br>Meistertipp finden Sie auch auf <a href="http://twitter.com/meistertipp" target="_new">Twitter</a> und bei XING:<br>
<br>   
<div data-lang="de" data-url="https://www.xing.com/news/pages/meistertipp-news-fur-bauhandwerk-baugewerbe-bauwirtschaft-270" data-counter="right" data-type="xing/follow"></div>
    <script>
      ;(function (d, s) {
        var x = d.createElement(s),
          s = d.getElementsByTagName(s)[0];
          x.src = "https://www.xing-share.com/plugins/follow.js";
          s.parentNode.insertBefore(x, s);
      })(document, "script");
    </script>
<br><br>
<g:plus href="https://plus.google.com/110625989724510670123" width="136" height="131" theme="light"></g:plus>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-40" class="block block-block region-even even region-count-6 count-6"><div class="block-inner">

  
  <div class="content">
    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/meistertipp"  data-widget-id="431026304490545153">Tweets von @meistertipp</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-statistics-0" class="block block-statistics region-odd odd region-count-7 count-7"><div class="block-inner">

      <h2 class="title">Beliebte Artikel</h2>
  
  <div class="content">
    <div class="item-list"><h3>Insgesamt:</h3><ul><li class="first"><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></li>
<li><a href="/aktuelles/news/handwerk-wird-sich-zweiklassen-gesellschaft-teilen">Handwerk wird sich in Zweiklassen-Gesellschaft teilen</a></li>
<li><a href="/aktuelles/news/tariflohntabelle-fuer-den-baubereich">Tariflohntabelle für den Baubereich</a></li>
<li><a href="/aktuelles/news/endlich-einigung-um-tariflohn-fuer-dachdecker">Endlich Einigung um Tariflohn für Dachdecker</a></li>
<li class="last"><a href="/aktuelles/ranking">Ranking – das Bauhandwerk bei Facebook</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-19" class="block block-block region-even even region-count-8 count-8"><div class="block-inner">

      <h2 class="title">Unsere Themen</h2>
  
  <div class="content">
    <p><a href="/aktuelles/news">News</a><br /><a href="/aktuelles/ranking">Ranking</a><br /><a href="/aktuelles/baumessen">Baumessen</a><br /> <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br /> <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br /><a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br /><a href="/baustelle/produktneuheiten">Produktneuheiten</a><br /><a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br /><a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br /><a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br /><a href="/baurecht/vergaberecht">Vergaberecht</a><br /><a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br /><a href="/baurecht/problemfaelle">Problemfälle</a><br /><a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br /><a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br /><a href="/meisterbuero/liquiditaet">Liquidität</a><br /><a href="/meisterbuero/marketing">Marketing</a><br /><a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br /><a href="/meisterbuero/steuertipps">Steuertipps</a><br /><a href="/meisterbuero/glossar">Glossar</a><br /><a href="/meisterbuero/woerterbuch">Wörterbuch</a><br /><a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br /><a href="/familie/tipps">Tipps</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-16" class="block block-block region-odd odd region-count-9 count-9"><div class="block-inner">

      <h2 class="title">Wichtige Glossareinträge</h2>
  
  <div class="content">
    <p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p><p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p><p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p><p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
                    <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
            <div id="block-block-22" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
            </div></div> <!-- /#main-inner, /#main -->
      <div id="secondary">
      	<ul class="links"><li class="menu-282 first"><a href="/" title="">Home</a></li>
<li class="menu-270"><a href="/aktuelles/news" title="">Aktuelles</a></li>
<li class="menu-274"><a href="/baustelle/baufahrzeuge" title="">Baustelle</a></li>
<li class="menu-278"><a href="/baurecht/aktuelle-urteile" title="">Recht</a></li>
<li class="menu-283"><a href="/meisterbuero/unternehmensfuehrung" title="">Meisterbüro</a></li>
<li class="menu-289 last"><a href="/familie/tipps" title="">Familie</a></li>
</ul>	        <div class="search-box">
          <form action="/aktuelles/news/lagerhaltung-im-baugewerbe-die-5-teuersten-fehler"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-5jaf7P8sqq7PbO7y0PWaM_ratezbyghpwqLJKLgvyIY" value="form-5jaf7P8sqq7PbO7y0PWaM_ratezbyghpwqLJKLgvyIY"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div> <!-- /#search-box -->
            </div>	
          <div id="footer"><div id="footer-inner" class="region region-footer">
                 <div id="footer-message">© 2010 meistertipp.de  | <a href="/sitemap">Sitemap</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a>  | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
                       </div></div> <!-- /#footer-inner, /#footer -->
     </div></div> <!-- /#page-inner, /#page -->
</div>
   
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-16480024-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/sites/default/files/googleanalytics/ga.js?A";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
