<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Neue Startup-Messe informiert Bauwirtschaft über Innovationen | Meistertipp</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/x-icon" />
<meta name="description" content="Da es bisher keine Startup-Messe für baurelevante Tech-Startups gab, hat der Wirtschaftsverlag Roland Riethmüller mit der TECH IN CONSTRUCTION diese Lücke kurzerhand geschlossen. Zwei Tage lang konnten sich Baufachleute über die digitalen Innovationen und zukunftsweisenden Prozesse und Technologien von 43 Startups informieren." />
<meta name="dcterms.description" content="Da es bisher keine Startup-Messe für baurelevante Tech-Startups gab, hat der Wirtschaftsverlag Roland Riethmüller mit der TECH IN CONSTRUCTION diese Lücke kurzerhand geschlossen. Zwei Tage lang konnten sich Baufachleute über die digitalen Innovationen und zukunftsweisenden Prozesse und Technologien von 43 Startups informieren." />
<meta name="dcterms.date" content="2018-05-28T00:00:00Z" />
<meta name="copyright" content="Wirtschaftsverlag Roland Riethmüller, Berlin" />
<link rel="canonical" href="http://www.meistertipp.de/aktuelles/news/neue-startup-messe-informiert-bauwirtschaft-ueber-innovationen" />
<meta name="revisit-after" content="1 day" />
	
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css_injector_1.css?A" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_ab225a3f7f27b76ace6c1b858fdc8871.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_517c991e02d8b268305b883245358601.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/zen/zen/ie.css?A" />
<![endif]-->
	<!--[if IE ]>
  <style type="text/css" media="all">
    @import "/sites/all/themes/zen_sub_meistertipp/ie.css";
  </style>
	<![endif]-->
	
  <script type="text/javascript" src="/sites/default/files/js/js_6229656fc75ac9fbf2f446f8f17624a6.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/contrib/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 1, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": true, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Bild !current von !total", "video_count": "Video !current of !total", "page_count": "Seite !current von !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 1, "show_play_pause": 0, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "nice_menus_options": { "delay": "500", "speed": "2" }, "extlink": { "extTarget": "_blank", "extClass": 0, "extSubdomains": 1, "extExclude": "", "extInclude": "", "extAlert": 0, "extAlertText": "", "mailtoClass": 0 } });
//--><!]]>
</script>
	<link href="https://plus.google.com/110625989724510670123" rel="publisher" /><script type="text/javascript">
	window.___gcfg = {lang: 'de'};
	(function()
	{var po = document.createElement("script");
	po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(po, s);
	})();</script>
	
			<script type="text/javascript">
	var Ads_BA_ADIDsite="meistertipp.de"; 
	var Ads_BA_ADIDsection="aktuelles"; 
	var Ads_BA_keyword="news"; 
	</script>
		<style type="text/css">
	#header-inner  {
	 background:url("/sites/all/themes/zen_sub_meistertipp/images/meistertipp_bg2.jpg") no-repeat scroll 100% 0px;
	}
	</style>	
	
		<script type="text/javascript" src="/sites/all/themes/zen_sub_meistertipp/adlib.js"></script>
    <!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  (function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'd04376f4-cf02-4822-8dca-0f3095d99e74');
</script><noscript><iframe src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
  

<!-- END Controltag -->

</head>
<body class="not-front not-logged-in node-type-aktuelles two-sidebars page-aktuelles-news-neue-startup-messe-informiert-bauwirtschaft-ueber-innovationen section-aktuelles">
<div id="Ads_BA_BS" style="margin-left:48px"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
<div id="Ads_BA_Wallpaper">
  <div id="page"><div id="page-inner">
    <div id="header"><div id="header-inner" class="clear-block">
              <div id="logo-title">
                      <div id="logo"><a href="/" title="Bauhandwerk Portal mit News und Profitipps - Meistertipp" rel="home"><img src="/sites/default/files/zen_sub_meistertipp_logo.png" alt="Bauhandwerk Portal mit News und Profitipps - Meistertipp" id="logo-image" /></a></div>
                                      </div> <!-- /#logo-title -->
                    <div id="navbar"><div id="navbar-inner" class="clear-block region region-navbar">
          <a name="navigation" id="navigation"></a>
                      <div id="search-box">
              <form action="/aktuelles/news/neue-startup-messe-informiert-bauwirtschaft-ueber-innovationen"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Lgxtta1ULYZV0--HG9__YAiq2j1YhyOhabnfsZFQ4Ss" value="form-Lgxtta1ULYZV0--HG9__YAiq2j1YhyOhabnfsZFQ4Ss"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
            </div> <!-- /#search-box -->
                                <div id="primary" class="clear-block">
              <ul class="nice-menu nice-menu-down" id="nice-menu-0"><li class="menu-282 menu-path-front first  odd "><a href="/" title="">Home</a></li>
<li class="menu-270 menuparent menu-path-taxonomy-term-1 even "><a href="/aktuelles/news" title="">Aktuelles</a><ul><li class="menu-271 menu-path-taxonomy-term-1 first  odd "><a href="/aktuelles/news" title="">News</a></li>
<li class="menu-2521 menu-path-node-1341 even "><a href="/aktuelles/ranking" title="">Ranking</a></li>
<li class="menu-1435 menu-path-taxonomy-term-2 odd "><a href="/aktuelles/baumessen" title="">Baumessen</a></li>
<li class="menu-273 menu-path-taxonomy-term-3 even "><a href="/aktuelles/fachmedien-tipps" title="">Fachmedien-Tipps</a></li>
<li class="menu-10101 menu-path-taxonomy-term-196 odd  last "><a href="/aktuelles/digitalisierung-am-bau" title="">Digitalisierung am Bau</a></li>
</ul>
</li>
<li class="menu-274 menuparent menu-path-taxonomy-term-8 odd "><a href="/baustelle/baufahrzeuge" title="">Baustelle</a><ul><li class="menu-276 menu-path-taxonomy-term-8 first  odd "><a href="/baustelle/baufahrzeuge" title="">Baufahrzeuge</a></li>
<li class="menu-277 menu-path-taxonomy-term-9 even "><a href="/baustelle/produktneuheiten" title="">Produktneuheiten</a></li>
<li class="menu-2425 menu-path-taxonomy-term-132 odd "><a href="/baustelle/apps-fuer-handwerker" title="">Apps für Handwerker</a></li>
<li class="menu-4618 menu-path-taxonomy-term-155 even  last "><a href="/baustelle/arbeitsschutz-gesundheit" title="">Arbeitsschutz und Gesundheit</a></li>
</ul>
</li>
<li class="menu-278 menuparent menu-path-taxonomy-term-4 even "><a href="/baurecht/aktuelle-urteile" title="">Recht</a><ul><li class="menu-279 menu-path-taxonomy-term-4 first  odd "><a href="/baurecht/aktuelle-urteile" title="">Aktuelle Urteile</a></li>
<li class="menu-280 menu-path-taxonomy-term-5 even "><a href="/baurecht/vergaberecht" title="">Vergaberecht</a></li>
<li class="menu-8796 menu-path-taxonomy-term-181 odd "><a href="/baurecht/arbeitsrecht" title="">Arbeitsrecht</a></li>
<li class="menu-8801 menu-path-taxonomy-term-186 even "><a href="/baurecht/problemfaelle" title="">Problemfälle</a></li>
<li class="menu-8806 menu-path-taxonomy-term-191 odd  last "><a href="/baurecht/muster-hilfen" title="">Muster und Hilfen</a></li>
</ul>
</li>
<li class="menu-283 menuparent menu-path-taxonomy-term-10 odd "><a href="/meisterbuero/unternehmensfuehrung" title="">Meisterbüro</a><ul><li class="menu-284 menuparent menu-path-taxonomy-term-10 first  odd "><a href="/meisterbuero/unternehmensfuehrung" title="">Unternehmensführung</a><ul><li class="menu-979 menu-path-taxonomy-term-128 first  odd "><a href="/meisterbuero/unternehmensfuehrung/markt-wettbewerb-preise" title="">Markt, Wettbewerb, Preise</a></li>
<li class="menu-978 menu-path-taxonomy-term-129 even "><a href="/meisterbuero/unternehmensfuehrung/bau-produktion-disposition" title="">Bau-Produktion, Disposition</a></li>
<li class="menu-980 menu-path-taxonomy-term-130 odd "><a href="/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen" title="">Controlling, Finanz- und Rechnungswesen</a></li>
<li class="menu-4314 menu-path-taxonomy-term-137 even  last "><a href="/meisterbuero/unternehmensfuehrung/betriebe-der-krise" title="">Betriebe in der Krise</a></li>
</ul>
</li>
<li class="menu-13441 menu-path-taxonomy-term-266 even "><a href="/meisterbuero/liquiditaet" title="">Liquidität</a></li>
<li class="menu-285 menu-path-taxonomy-term-11 odd "><a href="/meisterbuero/marketing" title="">Marketing</a></li>
<li class="menu-2502 menu-path-taxonomy-term-133 odd "><a href="/meisterbuero/social-media-internet" title="">Social Media und Internet</a></li>
<li class="menu-286 menu-path-taxonomy-term-12 even "><a href="/meisterbuero/steuertipps" title="">Steuertipps</a></li>
<li class="menu-1432 menu-path-taxonomy-term-19 odd "><a href="/meisterbuero/glossar" title="">Glossar</a></li>
<li class="menu-1438 menu-path-taxonomy-term-20 even  last "><a href="/meisterbuero/woerterbuch" title="">Wörterbuch</a></li>
<li class="menu-288 menu-path-taxonomy-term-14 odd "><a href="/meisterbuero/arbeitshilfen" title="">Arbeitshilfen</a></li>
</ul>
</li>
<li class="menu-289 menuparent menu-path-taxonomy-term-15 even  last "><a href="/familie/tipps" title="">Familie</a><ul><li class="menu-290 menu-path-taxonomy-term-15 first  odd  last "><a href="/familie/tipps" title="">Tipps</a></li>
</ul>
</li>
</ul>
            </div> <!-- /#primary -->
                            </div></div> <!-- /#navbar-inner, /#navbar -->
          </div></div> <!-- /#header-inner, /#header -->
		<div class="flashstage" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div>
    <div id="main"><div id="main-inner" class="clear-block with-navbar">
      <div id="content"><div id="content-inner">
	      <div id="content-header">
            <div class="breadcrumb"><a href="/">Startseite</a> » <a href="/aktuelles/news">Aktuelles</a> » <a href="/aktuelles/news">News</a></div>                                           </div> <!-- /#content-header -->
        	<div id="content-area">
	          <div id="node-10416" class="node sticky node-type-aktuelles"><div class="node-inner">
   <div class="terms terms-inline">News, 29.05.2018, Frank Kessler</div>
	        <h1 class="title">
      Neue Startup-Messe informiert Bauwirtschaft über Innovationen    </h1>
       <div class="content">
    <a href="http://www.meistertipp.de/sites/default/files/neue-startup-messe-informiert-bauwirtschaft.jpg" rel="lightbox[field_article_image][Neue Startup-Messe informiert Bauwirtschaft über Innovationen]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-artikel_thumb_fest imagefield-field_article_image imagecache imagecache-field_article_image imagecache-artikel_thumb_fest imagecache-field_article_image-artikel_thumb_fest"><img src="http://www.meistertipp.de/sites/default/files/imagecache/artikel_thumb_fest/neue-startup-messe-informiert-bauwirtschaft.jpg" alt="Neue Startup-Messe informiert Bauwirtschaft über Innovationen" title=""  width="200" height="130" /></a>  
        
       

<p class="field field-type-text field-field-quellenangabe">
    
            
                    Foto: Stefan Kny/meistertipp.de  
        
        
</p>
<p>Da es bisher keine Startup-Messe für baurelevante Tech-Startups gab, hat der Wirtschaftsverlag Roland Riethmüller mit der TECH IN CONSTRUCTION diese Lücke kurzerhand geschlossen. Zwei Tage lang konnten sich Baufachleute über die digitalen Innovationen und zukunftsweisenden Prozesse und Technologien von 43 Startups informieren. Die Bauwirtschaft lobte das Engagement, weil es positiv auf die Attraktivität der Branche einzahle.</p><p>Ende letzter Woche fand in Berlin eine außergewöhnliche Premiere statt: Erstmals stellten sich an einem Ort nur Tech-Startups mit Innovationen für die Baubranche der Fachöffentlichkeit. Die Digitalisierung in der Bauwirtschaft sei eines der großen Zukunftsthemen der Branche, betonte Dr. Manja Schreiner, Hauptgeschäftsführerin der Fachgemeinschaft Bau Berlin und Brandenburg, anlässlich der Eröffnung. Als Schirmherrin unterstütze sie den Messegedanken, der auch auf die Attraktivität der Branche einzahle. Dabei sehe Dr. Schreiner die Bedeutung der Digitalisierung auch im Hinblick auf die Ausbildung und Akquise von Nachwuchskräften. “Gerade weil wir für die junge Generation attraktiv bleiben wollen, stellen wir uns der Herausforderung der Digitalisierung. Daher freuen wir uns über eine Messe, die den Fokus darauf richtet, meisterhaftes Handwerk und junge, digitale Innovationen zu vereinen", so Dr. Schreiner.</p><p>Weitere Schirmherren der TECH IN CONSTRUCTION waren der Zentralverband des Deutschen Handwerks (ZDH) mit dem Kompetenzzentrum Digitales Handwerk, der Hauptverband der Deutschen Bauindustrie (HDB) und die Handwerkskammer Berlin. Unterstützt wurde die neue Startup-Messe auch durch die Firma Fischer und weitere Unternehmen. Veranstaltet wurde die Startup-Messe in dem neuen Makerspace MotionLab in Berlin.</p><h2>ConstructionTech als neue Kategorie für baurelevante Startups</h2><p>Im Gegensatz zu einer normalen Unternehmensgründung ist ein Startups durch eine besonders innovative Geschäftsidee mit einem außergewöhnlich hohen Wachstumspotential gekennzeichnet, welches durch externe Investoren finanziert wird. Da in den letzten beiden Jahrzehnten ein regelrechtes Ökosystem um diese Startups entstanden ist, werden die Innovationen regelmäßig auf Startup-Messen präsentiert. Dabei stellen Startups aus den unterschiedlichsten Bereichen aus. So gibt es neben Finanz-Startups (“FinTech”), nachhaltigen Startups (“CleanTech”), Lebensmittel-Startups (“FoodTech”), Rechts-Startups (“LegalTech”), Reise-Startups (“TravelTech”) und Immobilien-Startups (“PropTech”) noch diverse andere Kategorien. Es fehlt jedoch eine Fokussierung auf die Baubranche. Das sogenannte “ConstructionTech” oder kurz “ConTech” ist bisher in Deutschland noch nicht organisiert.</p><h3>43 Startups aus 3 europäischen Ländern zeigten ihre Lösungen</h3><p>Weil jedoch die Startups aus dieser neue Kategorie bisher auf allgemeinen Startup-Messen wie auch auf klassischen Baumessen komplett untergingen, hat der Wirtschaftsverlag Roland Riethmüller als Herausgeber dieses Online-Magazins mit der TECH IN CONSTRUCTION erstmals eine spezielle Startup-Messe für baurelevante Tech-Startups organisiert. Mit dabei waren ausschließlich Startups, die Lösungen für die gesamte Wertschöpfungskette der Bauwirtschaft entwickeln. 43 Startups aus Deutschland, Österreich und Bulgarien präsentierten ihre Leistungen: AIRTEAM Roof-Inspector, AllVR, bauplanungen.de, Botanic Horizon, Caala, CTG CaseTec, DeinHandwerk, Doozer, Enscape, Escreo, eTank, Fair Fleet, Interpanel, Klarx, LightnTec, Memomeister, Moselcopter, MyCrafty, object.insight, Obob, Oferta24, openHandwerk, Pave, Planradar, Planstack, Räumlich, Relok, Roometric, Sablono, SafeDrone, Scaffeye, Schultheiss-Software, Smart Wins, Timum, Tjiko, Vemcon, WerkerApp, wibutler, Xioneer, ZaaK, Zaaster, ZIP-Software, Zuhause Plattform. Die Startups waren in die vier Bereiche gegliedert: Prozess (BIM, Robotic, etc.), Support (Lead-Generierung, VR/AR, etc.), Energie (energieeffiziente Produkte und Verfahren) und Smart (Smart Home, Internet of Things, Big Data, etc.).</p><h3>TECH IN CONSTRUCTION hat noch viel Luft nach oben</h3><p>Rund 300 Besucher nutzten die Chance zum Austausch mit den jungen Unternehmen. Darunter waren Architekten, Handwerker, Bauunternehmer, Baustoffhersteller und Händler aus Deutschland, Österreich und der Schweiz. Die Resonanz war äußerst positiv. Viele Startup nutzen auch den persönlichen Kontakt untereinander. Insgesamt waren Aussteller, Besucher, Schirmherren und Sponsoren sehr erfreut von dieser Premiere. Gleichwohl gäbe es noch “viel Luft nach oben”, erklärt Roland Riethmüller. So sei die TECH IN CONSTRUCTION noch ganz am Anfang, werde jedoch auf jeden Fall im kommenden Jahr fortgesetzt.</p><p><strong>Weitere Infomationen über die neue Startup-Messe:</strong><br><a href="https://www.tech-in-construction.de" target="_blank">https://www.tech-in-construction.de</a><br><a href="http://www.meistertipp.de/bildergalerien/impressionen-von-der-tech-construction-2018" target="_top">Impressionen von der 1. TECH IN CONSTRUCTION</a></p><iframe width="500" height="281" src="https://www.youtube.com/embed/NbrVBbvTVy8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><p class="field field-type-nodereference field-field-gallery-reference">
      <div class="field-label">Bildergalerie:&nbsp;</div>
    
            
                    <div id="node-10421" class="node node-type-bildergalerie"><div class="node-inner">
   <div class="terms terms-inline"></div>
        <h1 class="title">
      <a href="/bildergalerien/baurelevante-tech-startups-auf-der-tech-construction" title="Baurelevante Tech-Startups auf der TECH IN CONSTRUCTION">Baurelevante Tech-Startups auf der TECH IN CONSTRUCTION</a>
    </h1>
         <div class="content">
    <p class="field field-type-text field-field-beschreibung">
    
            
                    Die TECH IN CONSTRUCTION ist die erste Startup-Messe ausschließlich für Startups, die Lösungen für die Baubranche entwickeln. Zwei Tage lang zeigten die jungen Unternehmen der Bauwirtschaft, wie die Zukunft am Bau aussehen wird. 

Leider war der Stand von &quot;object.insight&quot; so kurz besetzt, dass unser Fotograf kein Foto machen konnte...  
        
        
</p>
<p class="field field-type-filefield field-field-picture">
    
            
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2160.jpg" rel="lightbox[field_picture][Airteam Roof-Inspector]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2160.jpg" alt="Airteam Roof-Inspector" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2105.jpg" rel="lightbox[field_picture][AllVR]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2105.jpg" alt="AllVR" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2097.jpg" rel="lightbox[field_picture][Bauplanungen.de]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2097.jpg" alt="Bauplanungen.de" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2146.jpg" rel="lightbox[field_picture][Botanic Horizon]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2146.jpg" alt="Botanic Horizon" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2148.jpg" rel="lightbox[field_picture][Caala]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2148.jpg" alt="Caala" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2099.jpg" rel="lightbox[field_picture][CTG CaseTec]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2099.jpg" alt="CTG CaseTec" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2372.jpg" rel="lightbox[field_picture][DeinHandwerk]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2372.jpg" alt="DeinHandwerk" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2109.jpg" rel="lightbox[field_picture][Doozer]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2109.jpg" alt="Doozer" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2095.jpg" rel="lightbox[field_picture][Enscape]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2095.jpg" alt="Enscape" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2150.jpg" rel="lightbox[field_picture][Escreo]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2150.jpg" alt="Escreo" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2125.jpg" rel="lightbox[field_picture][eTank]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2125.jpg" alt="eTank" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2045.jpg" rel="lightbox[field_picture][Fair Fleet]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2045.jpg" alt="Fair Fleet" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2102.jpg" rel="lightbox[field_picture][Interpanel]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2102.jpg" alt="Interpanel" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2056.jpg" rel="lightbox[field_picture][Klarx]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2056.jpg" alt="Klarx" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2055.jpg" rel="lightbox[field_picture][LightnTec]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2055.jpg" alt="LightnTec" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2073.jpg" rel="lightbox[field_picture][Memomeister]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2073.jpg" alt="Memomeister" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2069.jpg" rel="lightbox[field_picture][Moselcopter]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2069.jpg" alt="Moselcopter" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2141.jpg" rel="lightbox[field_picture][MyCrafty]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2141.jpg" alt="MyCrafty" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2134.jpg" rel="lightbox[field_picture][obob]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2134.jpg" alt="obob" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2052.jpg" rel="lightbox[field_picture][Oferta24]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2052.jpg" alt="Oferta24" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2153.jpg" rel="lightbox[field_picture][openHandwerk]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2153.jpg" alt="openHandwerk" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2075.jpg" rel="lightbox[field_picture][Pave]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2075.jpg" alt="Pave" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2293.jpg" rel="lightbox[field_picture][PlanRadar]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2293.jpg" alt="PlanRadar" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2072.jpg" rel="lightbox[field_picture][Planstack]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2072.jpg" alt="Planstack" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2048.jpg" rel="lightbox[field_picture][Räumlich]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2048.jpg" alt="Räumlich" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2058.jpg" rel="lightbox[field_picture][Relok]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2058.jpg" alt="Relok" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2129.jpg" rel="lightbox[field_picture][Roomatric]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2129.jpg" alt="Roomatric" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2114.jpg" rel="lightbox[field_picture][Sablono]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2114.jpg" alt="Sablono" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2038.jpg" rel="lightbox[field_picture][SafeDrone]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2038.jpg" alt="SafeDrone" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2067.jpg" rel="lightbox[field_picture][Scaffeye]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2067.jpg" alt="Scaffeye" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2080.jpg" rel="lightbox[field_picture][Schultheiss-Software]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2080.jpg" alt="Schultheiss-Software" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2143.jpg" rel="lightbox[field_picture][Smart Wins]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2143.jpg" alt="Smart Wins" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2119.jpg" rel="lightbox[field_picture][timum]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2119.jpg" alt="timum" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2122.jpg" rel="lightbox[field_picture][Tjiko]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2122.jpg" alt="Tjiko" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2117.jpg" rel="lightbox[field_picture][Vemcon]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2117.jpg" alt="Vemcon" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2077.jpg" rel="lightbox[field_picture][WerkerApp]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2077.jpg" alt="WerkerApp" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2091.jpg" rel="lightbox[field_picture][wibutler]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2091.jpg" alt="wibutler" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2061.jpg" rel="lightbox[field_picture][Xioneer]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2061.jpg" alt="Xioneer" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2086.jpg" rel="lightbox[field_picture][Zaak]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2086.jpg" alt="Zaak" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2156.jpg" rel="lightbox[field_picture][Zaaster]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2156.jpg" alt="Zaaster" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2140.jpg" rel="lightbox[field_picture][Zip-Software]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2140.jpg" alt="Zip-Software" title=""  width="110" height="110" /></a>  
        
              
                    <a href="http://www.meistertipp.de/sites/default/files/tic-2092.jpg" rel="lightbox[field_picture][Zuhause Plattform]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-bildergallerie_thumb imagefield-field_picture imagecache imagecache-field_picture imagecache-bildergallerie_thumb imagecache-field_picture-bildergallerie_thumb"><img src="http://www.meistertipp.de/sites/default/files/imagecache/bildergallerie_thumb/tic-2092.jpg" alt="Zuhause Plattform" title=""  width="110" height="110" /></a>  
        
        
</p>           </div>
</div></div> <!-- /node-inner, /node -->
  
        
        
</p>
 <div id='easysocial-box'>
    <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.meistertipp.de/aktuelles/news/neue-startup-messe-informiert-bauwirtschaft-ueber-innovationen" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":Check it out!">Tweet</a></span>  
      <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.meistertipp.de/aktuelles/news/neue-startup-messe-informiert-bauwirtschaft-ueber-innovationen&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.meistertipp.de/aktuelles/news/neue-startup-messe-informiert-bauwirtschaft-ueber-innovationen"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.meistertipp.de/aktuelles/news/neue-startup-messe-informiert-bauwirtschaft-ueber-innovationen" data-counter="right"></script></span>  
  </div>          <div class="tags"> <ul class="links inline"><li class="taxonomy_term_1 first last"><a href="/aktuelles/news" rel="tag" title="">News</a></li>
</ul></div>
           </div>
</div></div> <!-- /node-inner, /node -->        </div>
                  <div id="content-bottom" class="region region-content_bottom">
              <div id="block-similar-0" class="block block-similar region-odd odd region-count-1 count-13"><div class="block-inner">

      <h2 class="title">Lesen Sie dazu auch:</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/aktuelles/news/noch-zu-wenig-smart-home-zur-energieeinsparung">Noch zu wenig Smart Home zur Energieeinsparung</a></li>
<li><a href="/aktuelles/news/elektromobilitaet-fuer-die-bauwirtschaft-muldenkipper-edumper">Elektromobilität für die Bauwirtschaft - Muldenkipper eDumper</a></li>
<li><a href="/aktuelles/news/eon-investiert-thermondo">E.ON investiert in Thermondo</a></li>
<li><a href="/aktuelles/news/bautec-stellt-sich-den-herausforderungen-der-bauwirtschaft">Bautec stellt sich den Herausforderungen der Bauwirtschaft</a></li>
<li><a href="/aktuelles/news/schweizer-startup-krempelt-die-bauwirtschaft-um">Schweizer Startup krempelt die Bauwirtschaft um</a></li>
<li><a href="/aktuelles/news/bautec-2018-mit-geschaerftem-profil-4-premieren">Bautec 2018 mit geschärftem Profil und 4 Premieren</a></li>
<li><a href="/aktuelles/news/berlin-lockt-reiche-englische-investoren">Berlin lockt reiche englische Investoren</a></li>
<li><a href="/aktuelles/news/shk-messen-verlieren-attraktivitaet">SHK-Messen verlieren an Attraktivität</a></li>
<li><a href="/aktuelles/news/die-grossen-aufreger-im-bauhandwerk-2017">Die großen Aufreger im Bauhandwerk 2017</a></li>
<li class="last"><a href="/aktuelles/news/hohes-potential-fuer-buerohochhaeuser-berlin">Hohes Potential für Bürohochhäuser in Berlin</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-25" class="block block-block region-even even region-count-2 count-14"><div class="block-inner">

  
  <div class="content">
    <p>Dieser Beitrag hat Ihnen gefallen? Dann melden Sie sich doch gleich an zum kostenlosen E-Mail-Newsletter und lassen sich über weitere Neuigkeiten wöchentlich informieren!</p><form id="simplenews-block-form-16" action="/" accept-charset="UTF-8" method="post"> <div><div id="edit-mail-wrapper" class="form-item"><label for="edit-mail">Email: <span class="form-required">*</span></label> <input id="edit-mail" class="form-text required" maxlength="128" name="mail" size="20" type="text" /> <input name="action" value="subscribe" type="hidden" /> <input id="edit-submit" class="form-submit" name="op" value="Abonnieren" type="submit" /> <input id="form-84a3648cf9e39cd1516894743ef470bd" name="form_build_id" value="form-84a3648cf9e39cd1516894743ef470bd" type="hidden" /> <input id="edit-simplenews-block-form-16" name="form_id" value="simplenews_block_form_16" type="hidden" /></div></div> </form>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-2" class="block block-block region-odd odd region-count-3 count-15"><div class="block-inner">

  
  <div class="content">
    <br><br><script type="text/javascript"><!--
google_ad_client = "pub-6208202623206183";
/* Meistertipp.de - News unten */
google_ad_slot = "0854112268";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#content-bottom -->
                </div></div> <!-- /#content-inner, /#content -->
				
        				        <div id="sidebar-left-top"><div id="sidebar-left-top-inner">
            <div id="block-block-81" class="block block-block region-odd even region-count-1 count-10"><div class="block-inner">

  
  <div class="content">
    <div id='Ads_BA_BUT' ><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-6" class="block block-block region-even odd region-count-2 count-11"><div class="block-inner">

      <h2 class="title">Anzeige</h2>
  
  <div class="content">
    <div id="Ads_BA_CAD"><script>Ads_BA_AD('CAD');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
              <div id="sidebar-left"><div id="sidebar-left-inner" class="region region-left">
            <div id="block-block-8" class="block block-block region-odd odd region-count-1 count-1"><div class="block-inner">

      <h2 class="title">Video</h2>
  
  <div class="content">
    <p><iframe width="284" height="160" src="https://www.youtube.com/embed/NbrVBbvTVy8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></iframe></p><p>Erstmals fand am 25. und 26. Mai die <strong>TECH IN CONSTRUCTION</strong> statt, die erste Startup-Messe für baurelevante Tech-Startups.</p> <p><iframe width="284" height="160" src="https://www.youtube-nocookie.com/embed/btzm2JHbFSo?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p>Zum zweiten Mal fand Mitte März diesen Jahres das <strong>Handwerkscamp</strong> statt. Zwei Tage haben sich engagierte Handwerkerinnen und Handwerker über aktuelle Themen im Bauhandwerk und die Digitalisierung am Bau ausgetauscht.</p> <p><a href="http://www.youtube.com/meistertipp" target="_new">Alle Videos im YouTube-Channel von Meistertipp</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-views-hp_bildergallerie-block_1" class="block block-views region-even even region-count-2 count-2"><div class="block-inner">

      <h2 class="title">Aktuelle Bildergalerie</h2>
  
  <div class="content">
    <div class="view view-hp-bildergallerie view-id-hp_bildergallerie view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/bildergalerien/impressionen-von-der-tech-construction-2018">Impressionen von der TECH IN CONSTRUCTION 2018</a></span>
  </div>
  
  <div class="views-field-field-picture-fid">
                <div class="field-content"><a href="/bildergalerien/impressionen-von-der-tech-construction-2018" class="imagecache imagecache-hp_bildergallerie imagecache-linked imagecache-hp_bildergallerie_linked"><img src="http://www.meistertipp.de/sites/default/files/imagecache/hp_bildergallerie/tic-2237.jpg" alt="" title=""  class="imagecache imagecache-hp_bildergallerie" width="255" height="146" /></a></div>
  </div>
  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/bildergalerien">
    weitere Bildergalerien  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-poll-0" class="block block-poll region-odd odd region-count-3 count-3"><div class="block-inner">

      <h2 class="title">Umfrage</h2>
  
  <div class="content">
    <form action="/aktuelles/news/gebremste-digitalisierung-im-baugewerbe?xing_share=news"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Tragen Sie Berufskleidung?:</div>
            <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option" for="edit-choice-0"><input type="radio" id="edit-choice-0" name="choice" value="0"   class="form-radio" /> Klar, die traditionelle Kluft ist schon ein Muss für Handwerk.</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option" for="edit-choice-1"><input type="radio" id="edit-choice-1" name="choice" value="1"   class="form-radio" /> Durchaus, allerdings individuell und gebrandet mit Unternehmenslogo.</label>
</div>
<div class="form-item" id="edit-choice-2-wrapper">
 <label class="option" for="edit-choice-2"><input type="radio" id="edit-choice-2" name="choice" value="2"   class="form-radio" /> Quatsch, das ist unnötig.</label>
</div>
</div>    </div>
    <input type="submit" name="op" id="edit-vote" value="Stimme"  class="form-submit" />
  </div>
    <input type="hidden" name="form_build_id" id="form-EfX_v3D9URAh_umHK2dmu3UZHpBTqYlopNC4JmZwU9M" value="form-EfX_v3D9URAh_umHK2dmu3UZHpBTqYlopNC4JmZwU9M"  />
<input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-1" class="block block-block region-even even region-count-4 count-4"><div class="block-inner">

  
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "pub-6208202623206183";
/* 300x250 */
google_ad_slot = "6211992265";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-35" class="block block-block region-odd odd region-count-5 count-5"><div class="block-inner">

  
  <div class="content">
    <br><g:plus href="https://plus.google.com/110625989724510670123" width="286" height="131" theme="light"></g:plus>
<br>Meistertipp finden Sie auch auf <a href="http://twitter.com/meistertipp" target="_new">Twitter</a> und bei XING:<br>
<br>   
<div data-lang="de" data-url="https://www.xing.com/news/pages/meistertipp-news-fur-bauhandwerk-baugewerbe-bauwirtschaft-270" data-counter="right" data-type="xing/follow"></div>
    <script>
      ;(function (d, s) {
        var x = d.createElement(s),
          s = d.getElementsByTagName(s)[0];
          x.src = "https://www.xing-share.com/plugins/follow.js";
          s.parentNode.insertBefore(x, s);
      })(document, "script");
    </script>
<br><br>
<g:plus href="https://plus.google.com/110625989724510670123" width="136" height="131" theme="light"></g:plus>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-40" class="block block-block region-even even region-count-6 count-6"><div class="block-inner">

  
  <div class="content">
    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/meistertipp"  data-widget-id="431026304490545153">Tweets von @meistertipp</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-statistics-0" class="block block-statistics region-odd odd region-count-7 count-7"><div class="block-inner">

      <h2 class="title">Beliebte Artikel</h2>
  
  <div class="content">
    <div class="item-list"><h3>Insgesamt:</h3><ul><li class="first"><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></li>
<li><a href="/aktuelles/news/handwerk-wird-sich-zweiklassen-gesellschaft-teilen">Handwerk wird sich in Zweiklassen-Gesellschaft teilen</a></li>
<li><a href="/aktuelles/news/tariflohntabelle-fuer-den-baubereich">Tariflohntabelle für den Baubereich</a></li>
<li><a href="/aktuelles/news/endlich-einigung-um-tariflohn-fuer-dachdecker">Endlich Einigung um Tariflohn für Dachdecker</a></li>
<li class="last"><a href="/aktuelles/ranking">Ranking – das Bauhandwerk bei Facebook</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-19" class="block block-block region-even even region-count-8 count-8"><div class="block-inner">

      <h2 class="title">Unsere Themen</h2>
  
  <div class="content">
    <p><a href="/aktuelles/news">News</a><br /><a href="/aktuelles/ranking">Ranking</a><br /><a href="/aktuelles/baumessen">Baumessen</a><br /> <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br /> <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br /><a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br /><a href="/baustelle/produktneuheiten">Produktneuheiten</a><br /><a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br /><a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br /><a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br /><a href="/baurecht/vergaberecht">Vergaberecht</a><br /><a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br /><a href="/baurecht/problemfaelle">Problemfälle</a><br /><a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br /><a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br /><a href="/meisterbuero/liquiditaet">Liquidität</a><br /><a href="/meisterbuero/marketing">Marketing</a><br /><a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br /><a href="/meisterbuero/steuertipps">Steuertipps</a><br /><a href="/meisterbuero/glossar">Glossar</a><br /><a href="/meisterbuero/woerterbuch">Wörterbuch</a><br /><a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br /><a href="/familie/tipps">Tipps</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
  <div id="block-block-16" class="block block-block region-odd odd region-count-9 count-9"><div class="block-inner">

      <h2 class="title">Wichtige Glossareinträge</h2>
  
  <div class="content">
    <p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p><p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p><p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p><p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-left-inner, /#sidebar-left -->
                    <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
            <div id="block-block-22" class="block block-block region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <div id="Ads_BA_SKY"><script>Ads_BA_AD('SKY');</script></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
            </div></div> <!-- /#main-inner, /#main -->
      <div id="secondary">
      	<ul class="links"><li class="menu-282 first"><a href="/" title="">Home</a></li>
<li class="menu-270"><a href="/aktuelles/news" title="">Aktuelles</a></li>
<li class="menu-274"><a href="/baustelle/baufahrzeuge" title="">Baustelle</a></li>
<li class="menu-278"><a href="/baurecht/aktuelle-urteile" title="">Recht</a></li>
<li class="menu-283"><a href="/meisterbuero/unternehmensfuehrung" title="">Meisterbüro</a></li>
<li class="menu-289 last"><a href="/familie/tipps" title="">Familie</a></li>
</ul>	        <div class="search-box">
          <form action="/aktuelles/news/neue-startup-messe-informiert-bauwirtschaft-ueber-innovationen"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Lgxtta1ULYZV0--HG9__YAiq2j1YhyOhabnfsZFQ4Ss" value="form-Lgxtta1ULYZV0--HG9__YAiq2j1YhyOhabnfsZFQ4Ss"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div> <!-- /#search-box -->
            </div>	
          <div id="footer"><div id="footer-inner" class="region region-footer">
                 <div id="footer-message">© 2010 meistertipp.de  | <a href="/sitemap">Sitemap</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a>  | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
                       </div></div> <!-- /#footer-inner, /#footer -->
     </div></div> <!-- /#page-inner, /#page -->
</div>
   
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-16480024-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "/sites/default/files/googleanalytics/ga.js?A";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
