<!DOCTYPE html>
<html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>

    <meta charset="utf-8" />
<meta name="title" content="Revolution im Stahlbau - Bakterien stoppen Rost | Meistertipp" />
<meta property="og:site_name" content="Meistertipp" />
<link rel="canonical" href="http://www.meistertipp.de/aktuelles/news/revolution-im-stahlbau-bakterien-stoppen-rost" />
<meta http-equiv="content-language" content="de" />
<meta name="description" content="Japanische Forscher haben in einer Studie herausgefunden, dass ein mit widerstandsfähigen Bakterien versetzter Stahlbeton den Stahl vor Korrosion schützt. Die Bakterien binden Sauerstoff, der durch elektrochemische Reaktionen aus dem Wasser freigesetzt wird. Ungebunden würde dieses Wasser im Stahlbau dafür sorgen, dass Rost entsteht." />
<meta property="og:url" content="http://www.meistertipp.de/aktuelles/news/revolution-im-stahlbau-bakterien-stoppen-rost" />
<meta property="og:title" content="Revolution im Stahlbau - Bakterien stoppen Rost" />
<link rel="image_src" href="http://www.meistertipp.de/sites/default/files/revolution-im-stahlbau-bakterien-stoppen-rost.jpg" />
<meta property="og:description" content="Japanische Forscher haben in einer Studie herausgefunden, dass ein mit widerstandsfähigen Bakterien versetzter Stahlbeton den Stahl vor Korrosion schützt. Die Bakterien binden Sauerstoff, der durch elektrochemische Reaktionen aus dem Wasser freigesetzt wird. Ungebunden würde dieses Wasser im Stahlbau dafür sorgen, dass Rost entsteht." />
<meta property="og:image" content="http://www.meistertipp.de/sites/default/files/revolution-im-stahlbau-bakterien-stoppen-rost.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779BF} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/aktuelles/news/revolution-im-stahlbau-bakterien-stoppen-rost" />


      <title>Revolution im Stahlbau - Bakterien stoppen Rost | Meistertipp</title>
      <link href="https://plus.google.com/110625989724510670123" rel="publisher" />
  <script type="text/javascript">
    window.___gcfg = {lang: 'de'};
    (function()
    {var po = document.createElement("script");
    po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(po, s);
    })();
  </script>

<script type="text/javascript">
var Ads_BA_ADIDsite="meistertipp.de";
var Ads_BA_ADIDsection="aktuelles";
var Ads_BA_keyword="news";
</script>

<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/mtipp_adlib.js"></script>

    <link rel="stylesheet" href="/core/modules/system/css/components/align.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/fieldgroup.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/container-inline.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/clearfix.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/details.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/hidden.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/item-list.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/js.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/nowrap.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/position-container.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/progress.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/reset-appearance.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/resize.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/sticky-header.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/system-status-counter.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/system-status-report-counters.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/system-status-report-general-info.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/tablesort.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/core/modules/system/css/components/tree-child.module.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/modules/poll/css/poll.base.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/modules/poll/css/poll.theme.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/modules/colorbox/styles/default/colorbox_style.css?pzc0ms" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/bootswatch/3.3.7/simplex/bootstrap.css" media="all" />
<link rel="stylesheet" href="/themes/bootstrap/css/3.3.7/overrides-simplex.min.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/themes/mt8/css/patterns-overview.css?pzc0ms" media="all" />
<link rel="stylesheet" href="/themes/mt8/css/style.css?pzc0ms" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->



<!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  (function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'd04376f4-cf02-4822-8dca-0f3095d99e74');
</script><noscript><iframe src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
<script>
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '354076422005629');
   fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=354076422005629&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  </head>
  <body class="path-node page-node-type-aktuelles navbar-is-static-top has-glyphicons">

    <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
<div class="Ads_BA_BS">
    <div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
    </div>

    <div id="Ads_BA_Wallpaper">

<div class="Ads_BA_SKY">
    <div  id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
          <header class="navbar navbar-default navbar-static-top" id="navbar" role="banner">
      <div class="navbar-header">
          <div class="region region-navigation">
        <div class="container brand">
  <div class="row">
  <div class="col-md-8 col-xs-12">
    <a class="logo navbar-btn" href="/" title="Startseite" rel="home">
      <img src="/sites/default/files/meistertipp_0.png" alt="Startseite" />
    </a>
    </div>
  <div class="col-md-4 col-xs-12 themen">
      <div class="row">
        <div class="col-xs-6 btn-first btn-fortbildung text-center"><a href="/fortbildung">Fortbildung</a></div>
        <div class="col-xs-6 btn-last btn-themen text-center"><a href="/themen">Themen</a></div>
      </div>
      <div class="row">
        <div class="col-xs-6 btn-first btn-marktplatz text-center"><a href="/marktplatz">Marktplatz</a></div>
        <div class="col-xs-6 btn-last btn-gewerke text-center"><a href="/gewerke">Gewerke</a></div>
      </div>
  </div>

    </div></div>
      
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

<div class="container"><div class="row">
<div class="nav-wrapper">
                  <div class="col-lg-8" style="padding-left: 0">
        <div class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-mt8-main-menu-menu" id="block-mt8-main-menu">
      
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Startseite</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/aktuelles/news" class="dropdown-toggle" data-toggle="dropdown">Aktuelles <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/aktuelles/news" data-drupal-link-system-path="taxonomy/term/1">News</a>
                  </li>
                        <li>
        <a href="/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
                  </li>
                        <li>
        <a href="/aktuelles/baumessen" data-drupal-link-system-path="taxonomy/term/2">Baumessen</a>
                  </li>
                        <li>
        <a href="/aktuelles/fachmedien-tipps" data-drupal-link-system-path="taxonomy/term/3">Fachmedien-Tipps</a>
                  </li>
                        <li>
        <a href="/aktuelles/digitalisierung-am-bau" data-drupal-link-system-path="taxonomy/term/196">Digitalisierung am Bau</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/baustelle/baufahrzeuge" class="dropdown-toggle" data-toggle="dropdown">Baustelle <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/baustelle/baufahrzeuge" data-drupal-link-system-path="taxonomy/term/8">Baufahrzeuge</a>
                  </li>
                        <li>
        <a href="/baustelle/produktneuheiten" data-drupal-link-system-path="taxonomy/term/9">Produktneuheiten</a>
                  </li>
                        <li>
        <a href="/baustelle/apps-fuer-handwerker" data-drupal-link-system-path="taxonomy/term/132">Apps für Handwerker</a>
                  </li>
                        <li>
        <a href="/baustelle/arbeitsschutz-gesundheit" data-drupal-link-system-path="taxonomy/term/155">Arbeitsschutz und Gesundheit</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/baurecht/aktuelle-urteile" class="dropdown-toggle" data-toggle="dropdown">Recht <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/baurecht/aktuelle-urteile" data-drupal-link-system-path="taxonomy/term/4">Aktuelle Urteile</a>
                  </li>
                        <li>
        <a href="/baurecht/vergaberecht" data-drupal-link-system-path="taxonomy/term/5">Vergaberecht</a>
                  </li>
                        <li>
        <a href="/baurecht/arbeitsrecht" data-drupal-link-system-path="taxonomy/term/181">Arbeitsrecht</a>
                  </li>
                        <li>
        <a href="/baurecht/muster-hilfen" data-drupal-link-system-path="taxonomy/term/191">Muster und Hilfen</a>
                  </li>
                        <li>
        <a href="/baurecht/problemfaelle" data-drupal-link-system-path="taxonomy/term/186">Problemfälle</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/meisterbuero/unternehmensfuehrung" class="dropdown-toggle" data-toggle="dropdown">Meisterbüro <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li class="expanded">
        <a href="/meisterbuero/unternehmensfuehrung" data-drupal-link-system-path="taxonomy/term/10">Unternehmensführung</a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/meisterbuero/unternehmensfuehrung/markt-wettbewerbe-preise">Markt, Wettberwerbe, Preise</a>
                  </li>
                        <li>
        <a href="/meisterbuero/unternehmensfuehrung/bau-produktion-disposition">Bau-Produktion, Disposition</a>
                  </li>
                        <li>
        <a href="/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen">Controlling, Finanz- und Rechnungswesen</a>
                  </li>
                        <li>
        <a href="/meisterbuero/unternehmensfuehrung/betriebe-der-krise">Betriebe in der Krise</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/meisterbuero/marketing" data-drupal-link-system-path="taxonomy/term/11">Marketing</a>
                  </li>
                        <li>
        <a href="/meisterbuero/social-media-internet" data-drupal-link-system-path="taxonomy/term/133">Social Media und Internet</a>
                  </li>
                        <li>
        <a href="/meisterbuero/steuertipps" data-drupal-link-system-path="taxonomy/term/12">Steuertipps</a>
                  </li>
                        <li>
        <a href="/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
                  </li>
                        <li>
        <a href="/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
                  </li>
                        <li>
        <a href="/meisterbuero/arbeitshilfen" data-drupal-link-system-path="taxonomy/term/14">Arbeitshilfen</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/familie/tipps" class="dropdown-toggle" data-toggle="dropdown">Familie <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/familie/tipps" data-drupal-link-system-path="taxonomy/term/15">Tipps</a>
                  </li>
        </ul>
  
            </li>
        </ul>
  

  </nav>

  </div>

        </div>
        </div>
      


<div class="col col-lg-4" style="padding-left:20px">
  <div class="region region-search">
    <section class="views-exposed-form block block-views block-views-exposed-filter-blocksearch-page-1 clearfix" data-drupal-selector="views-exposed-form-search-page-1" id="block-hervorgehobenesformularsearchpage-1">
  
    

      
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">Suche</label>
  
  
  <input data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-submit-search" value="." name="">.</button></div>

</div>

</form>

  </section>


  </div>

</div>
</div>
</div>
</div>

</header>
  
                      <div class="main-container container">
          <div class="row">
            <div class="col col-xs-12">
                  <div class="region region-banner">
    <section id="block-testbanner" class="block block-block-content block-block-contentf6b64b99-28c8-441e-bd98-33065016c9fb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="flashstage" style="width:100%;text-align:center" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div></div>
      
  </section>


  </div>

            </div>

          </div>
        </div>

              
      
        
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col col-sm-12" role="heading">
              <div class="region region-header">
        <ol class="breadcrumb">
          <li >
                  <a href="/">Startseite</a>
              </li>
          <li >
                  Aktuelles
              </li>
          <li >
                  <a href="/aktuelles/news">News</a>
              </li>
          <li  class="active">
                  Revolution im Stahlbau - Bakterien stoppen Rost
              </li>
      </ol>


  </div>

          </div>
              
            
                  <div class="col col-lg-8">

                
                                      <div class="highlighted">  <div class="region region-highlighted">
    

  </div>
</div>
                  


                
                
                
          <a id="main-content"></a>
            <div class="region region-content">
        <h1 class="page-header">Revolution im Stahlbau - Bakterien stoppen Rost</h1>

  
<div  class="col-md-6">
          
                          <span  class="category" >
      News</span>
      
  

,    
            <span  class="category">
                        06.11.2019
      
      </span>
  

,    
            <span  class="category">
                        Frank Kessler
      
      </span>
  


  <a href="https://www.meistertipp.de/sites/default/files/revolution-im-stahlbau-bakterien-stoppen-rost.jpg" title="Revolution im Stahlbau - Bakterien stoppen Rost" data-colorbox-gallery="gallery-aktuelles-118606-KavHwrXbtsw" class="colorbox" data-cbox-img-attrs="{&quot;alt&quot;:&quot;Revolution im Stahlbau - Bakterien stoppen Rost&quot;}"><img src="/sites/default/files/styles/max_325x325/public/revolution-im-stahlbau-bakterien-stoppen-rost.jpg?itok=op66C7XI" width="275" height="180" alt="Revolution im Stahlbau - Bakterien stoppen Rost" typeof="foaf:Image" class="img-responsive" />

</a>


  </div>
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Japanische Forscher haben in einer Studie herausgefunden, dass ein mit widerstandsfähigen Bakterien versetzter Stahlbeton den Stahl vor Korrosion schützt. Die Bakterien binden Sauerstoff, der durch elektrochemische Reaktionen aus dem Wasser freigesetzt wird. Ungebunden würde dieses Wasser im Stahlbau dafür sorgen, dass Rost entsteht. Ein weiterer Vorteil: Der mit Mikroorganismen versetzte Stahlbeton kann auch kleine Risse im Material selbst reparieren.</p>

<p>Das Bakterium, das im Stahlbau unter Umständen sehr nützlich werden könnte, heißt Bacillus subtilis natto. In Japan wird es unter anderem dafür eingesetzt, ein traditionelles Sojabohnengericht namens Natto zuzubereiten. Im Stahlbau macht man es sich einerseits zunutze, dass diese Bakterien einem hohen Salzgehalt und einem extremen pH-Wert widersteht. Dadurch ist es möglich, dass sie als Beigabe zum Zement in sehr widrigen Umständen überleben. Andererseits nutzt man die Eigenschaft der Bakterien, bei Eindringen von Wasser durch Risse im Beton aktiv zu werden.</p>

<h2>Korrosionsschutz im Stahlbau durch reduzierten Sauerstoff</h2>

<p>Die Bakterien erzeugt ihre Energie durch den Sauerstoff im Wasser und durch Nährstoffe, die von anderen Mikroorganismen produziert werden. Die japanischen Forscher der Universität Ehime wiesen in ihrer Studie mithilfe diverser Messmethoden nach, dass das Bakterium den Sauerstoff im Stahlbeton deutlich reduziert. Die Menge an gelöstem Sauerstoff dient häufig als bestimmender Faktor für die Geschwindigkeit des Korrosionsprozesses von Stahlstäben in Beton. Eine geringere Menge an Sauerstoff steht dabei für eine höhere Resistenz gegenüber Korrosion. Da die Korrosion von Stahlstäben im Beton zu Rost führt, dient der Korrosionsschutz auch einer verlängerten Haltbarkeit der mit Stahlbeton entstandenen Bauwerke.</p>

<h3>Kleine Risse schließen sich von selbst</h3>

<p>In der japanischen Studie zeigte sich auch, dass entstehendes Calciumcarbonat bei dem mit Mikroorganismen versetzten Stahlbeton kleinere Risse im Beton schließt. So wird bereits im Vorfeld verhindert, dass Wasser in die Bausubstanz eindringt. Das funktioniert aber tatsächlich nur bei kleineren Rissen. Dagegen müssen Akteure im Stahlbau bei größeren Rissen weiterhin auf klassische Verfahren setzen, bei denen der Stahl entrostet und anschließend mit einer Schutzschicht versehen wird.</p>

<p>Verfahren, bei denen Stahlbeton mit Mikroorganismen versetzt wird, haben das Potenzial, den Stahlbau zu revolutionieren. Sie sind noch relativ neu, aber nicht erst seit dem Jahr 2019 bekannt. So erhielt der niederländische Mikrobiologe Hendrik Marius Jonkers bereits im Jahr 2015 <a href="https://www.meistertipp.de/aktuelles/news/selbstheilender-beton-als-revolution-am-bau">für seinen mit Bakterien versetzten Biobeton</a> den Europäischen Erfinderpreis. Die Bakterien konnten damals bis zu 200 Jahre in der Betonstruktur überleben. Und auch sie waren in der Lage, Risse im Beton mit Kalkstein zu schließen.</p></div>
      



  </div>

              </div>





                        <aside class="col col-lg-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-anzeige-2" class="block block-block-content block-block-contentc81435ef-dd55-4f8a-84cc-e95abe05b655 clearfix">
  
      <h2 class="block-title">Anzeige</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="Ads_BA_CAD" style="max-width:100%"><script>Ads_BA_AD('CAD');</script></div></div>
      
  </section>

<section id="block-video" class="block block-block-content block-block-content228ab550-0410-4ab7-8b43-cc5b99b20ebc clearfix">
  
      <h2 class="block-title">Video</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="auto" src="https://www.youtube-nocookie.com/embed/NbrVBbvTVy8?rel=0&amp;controls=0" width="100%"></iframe></p>
<p>Erstmals fand am 25. und 26. Mai letzten Jahres die <strong><a href="https://www.tech-in-construction.de" target="_new">TECH IN CONSTRUCTION</a></strong> statt, die erste Startup-Messe für baurelevante Tech-Startups. Es folgte am 21. Mai 2019 in Frankfurt die Investorenmesse TICx. Im Herbst am 15./16. November 2019 in Berlin wird wieder die Anwendermesse TECH IN CONSTRUCTION stattfinden.</p>
<hr noshade="noshade" size="1" />
<p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="auto" src="https://www.youtube-nocookie.com/embed/9ldK8Vvzspk" width="100%"></iframe></p>
<p>Bereits zum dritten Mal fand Mitte Mai 2019 das <a href="https://handwerkscamp.de"><strong>Handwerkscamp</strong></a> statt. Zwei Tage haben sich engagierte Handwerkerinnen und Handwerker über aktuelle Themen im Bauhandwerk und die Digitalisierung am Bau ausgetauscht.</p>
<p><b>Alle Videos im <a href="http://www.youtube.com/meistertipp" target="_new">YouTube-Channel</a><br />
von Meistertipp</b></p>
</div>
      
  </section>

<section id="block-unsermeistertipp" class="block block-block-content block-block-content1d29b05b-8063-40d0-85e8-3d2069f77708 clearfix">
  
      <h2 class="block-title">Unser Meistertipp</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a rel="nofollow" href="http://www.cm4allbusiness.de/meistertipp" target="_blank"><img src="/sites/default/files/images/meistertipp_banner_200x300.gif" alt="Meistertipp - Bauhandwerk Portal mit News und Profitipps" width="100%" height="auto"></a></p>
</div>
      
  </section>

<section id="block-gplus" class="block block-block-content block-block-content2699b454-1ed7-40dd-a2be-c9d67f14aa4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-twitterblock" class="block block-block-content block-block-content75b8d6bb-1b03-4f8b-8a72-0dc93da16561 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-unserethemen" class="block block-block-content block-block-content8a931b25-af3d-475e-b5d4-7d0e1ec1cc8a clearfix">
  
      <h2 class="block-title">Unsere Themen</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/aktuelles/news">News</a><br><a href="/aktuelles/ranking">Ranking</a><br><a href="/aktuelles/baumessen">Baumessen</a><br> <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br> <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br><a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br><a href="/baustelle/produktneuheiten">Produktneuheiten</a><br><a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br><a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br><a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br><a href="/baurecht/vergaberecht">Vergaberecht</a><br><a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br><a href="/baurecht/problemfaelle">Problemfälle</a><br><a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br><a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br><a href="/meisterbuero/marketing">Marketing</a><br><a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br><a href="/meisterbuero/steuertipps">Steuertipps</a><br><a href="/meisterbuero/glossar">Glossar</a><br><a href="/meisterbuero/woerterbuch">Wörterbuch</a><br><a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br><a href="/familie/tipps">Tipps</a></p>
</div>
      
  </section>

<section id="block-wichtigeglossareintrage" class="block block-block-content block-block-contentc7f22268-1934-472e-904b-6a34c8674f33 clearfix">
  
      <h2 class="block-title">Wichtige Glossareinträge</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p>
<p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p>
<p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p>
<p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>
</div>
      
  </section>


  </div>

          </aside>
              </div></div></div>
      <footer class="footer container-fluid" role="contentinfo">
    <div class="main-container container">
      <div class="row footer-menu">
      <div class="footer-menu-inner">
        <div class="col col-sm-3">  <div class="region region-footer-col-1">
    <nav role="navigation" aria-labelledby="block-mainnavigation-2-menu" id="block-mainnavigation-2">
      
  <h2 id="block-mainnavigation-2-menu">Aktuelles</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/aktuelles/news" data-drupal-link-system-path="taxonomy/term/1">News</a>
                  </li>
                        <li>
        <a href="/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
                  </li>
                        <li>
        <a href="/aktuelles/baumessen" data-drupal-link-system-path="taxonomy/term/2">Baumessen</a>
                  </li>
                        <li>
        <a href="/aktuelles/fachmedien-tipps" data-drupal-link-system-path="taxonomy/term/3">Fachmedien-Tipps</a>
                  </li>
                        <li>
        <a href="/aktuelles/digitalisierung-am-bau" data-drupal-link-system-path="taxonomy/term/196">Digitalisierung am Bau</a>
                  </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3">
      
  <h2 id="block-mainnavigation-3-menu">Meisterbüro</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/meisterbuero/unternehmensfuehrung" data-drupal-link-system-path="taxonomy/term/10">Unternehmensführung</a>
                  </li>
                        <li>
        <a href="/meisterbuero/marketing" data-drupal-link-system-path="taxonomy/term/11">Marketing</a>
                  </li>
                        <li>
        <a href="/meisterbuero/social-media-internet" data-drupal-link-system-path="taxonomy/term/133">Social Media und Internet</a>
                  </li>
                        <li>
        <a href="/meisterbuero/steuertipps" data-drupal-link-system-path="taxonomy/term/12">Steuertipps</a>
                  </li>
                        <li>
        <a href="/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
                  </li>
                        <li>
        <a href="/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
                  </li>
                        <li>
        <a href="/meisterbuero/arbeitshilfen" data-drupal-link-system-path="taxonomy/term/14">Arbeitshilfen</a>
                  </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-2">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4">
      
  <h2 id="block-mainnavigation-4-menu">Baustelle</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/baustelle/baufahrzeuge" data-drupal-link-system-path="taxonomy/term/8">Baufahrzeuge</a>
                  </li>
                        <li>
        <a href="/baustelle/produktneuheiten" data-drupal-link-system-path="taxonomy/term/9">Produktneuheiten</a>
                  </li>
                        <li>
        <a href="/baustelle/apps-fuer-handwerker" data-drupal-link-system-path="taxonomy/term/132">Apps für Handwerker</a>
                  </li>
                        <li>
        <a href="/baustelle/arbeitsschutz-gesundheit" data-drupal-link-system-path="taxonomy/term/155">Arbeitsschutz und Gesundheit</a>
                  </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-5-menu" id="block-mainnavigation-5">
      
  <h2 id="block-mainnavigation-5-menu">Familie</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/familie/tipps" data-drupal-link-system-path="taxonomy/term/15">Tipps</a>
                  </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-3">
    <nav role="navigation" aria-labelledby="block-mainnavigation-6-menu" id="block-mainnavigation-6">
      
  <h2 id="block-mainnavigation-6-menu">Recht</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/baurecht/aktuelle-urteile" data-drupal-link-system-path="taxonomy/term/4">Aktuelle Urteile</a>
                  </li>
                        <li>
        <a href="/baurecht/vergaberecht" data-drupal-link-system-path="taxonomy/term/5">Vergaberecht</a>
                  </li>
                        <li>
        <a href="/baurecht/arbeitsrecht" data-drupal-link-system-path="taxonomy/term/181">Arbeitsrecht</a>
                  </li>
                        <li>
        <a href="/baurecht/muster-hilfen" data-drupal-link-system-path="taxonomy/term/191">Muster und Hilfen</a>
                  </li>
                        <li>
        <a href="/baurecht/problemfaelle" data-drupal-link-system-path="taxonomy/term/186">Problemfälle</a>
                  </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="last-footer-col col col-sm-3">  <div class="region region-footer-col-4">
    <section id="block-bestof2014-2" class="block block-block-content block-block-contente02cd1c0-e61b-40b3-9e2d-2932ff25be0b clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div>
<div class="row" style="margin-bottom:15px">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2016-Fachjury-180x204px.png" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2015-Fachjury-180x204px.png" style="width:100%" /></div>
</div>
<div class="row">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/handwerkerseite-des-jahres-2014.jpg" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/im2014.jpg" style="width:100%" /></div>
</div>
</div>
</div>
      
  </section>


  </div>
</div>
      </div>
      </div>
        <div class="region region-footer">
    <section id="block-copyrightfooter" class="block block-block-content block-block-contenta37dec47-e65a-407b-9948-852b798e35e4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="row">
<div class="col-sm-10">© 2018 <a href="/">meistertipp.de</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a> | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
<div class="col-sm-2 text-right"><img alt="" data-entity-type="" data-entity-uuid="" src="/themes/mt8/css/images/logo_meistertipp_footer.png" /></div>
</div>
</div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/118606","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","eu_cookie_compliance":{"popup_enabled":true,"popup_agreed_enabled":false,"popup_hide_agreed":false,"popup_clicking_confirmation":false,"popup_scrolling_confirmation":false,"popup_html_info":"\u003Cdiv class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info\u0022\u003E\n  \u003Cdiv class =\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \u003Ch2\u003EWe use cookies on this site to enhance your user experience\u003C\/h2\u003E\n\u003Cp\u003EBy clicking any link on this page you are giving your consent for us to set cookies.\u003C\/p\u003E\n\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button eu-cookie-compliance-more-button\u0022\u003EMore info\u003C\/button\u003E\n          \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-secondary-button\u0022\u003EOK, I agree\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022decline-button eu-cookie-compliance-default-button\u0022 \u003ENo, I don\u0026#039;t agree\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","use_mobile_message":false,"mobile_popup_html_info":"\u003Cdiv class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info\u0022\u003E\n  \u003Cdiv class =\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button eu-cookie-compliance-more-button\u0022\u003EMore info\u003C\/button\u003E\n          \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-secondary-button\u0022\u003EOK, I agree\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022decline-button eu-cookie-compliance-default-button\u0022 \u003ENo, I don\u0026#039;t agree\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","mobile_breakpoint":768,"popup_html_agreed":false,"popup_use_bare_css":false,"popup_height":"auto","popup_width":"100%","popup_delay":1,"popup_link":"\/impressum","popup_link_new_window":true,"popup_position":false,"popup_language":"de","store_consent":true,"better_support_for_screen_readers":false,"cookie_name":"","reload_page":false,"domain":"","popup_eu_only_js":false,"cookie_lifetime":30,"cookie_session":0,"disagree_do_not_show_popup":false,"method":"opt_in","whitelisted_cookies":"","withdraw_markup":"\u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-tab\u0022\u003E\u003C\/button\u003E\n\u003Cdiv class=\u0022eu-cookie-withdraw-banner\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-button\u0022\u003E\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","withdraw_enabled":false},"bootstrap":{"forms_has_error_value_toggle":1},"statistics":{"data":{"nid":"118606"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"default","context":"view","settings":{"label":"Col-1","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","id":"","classes":"col-md-6"}}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"ajaxTrustedUrl":{"\/search":true},"user":{"uid":0,"permissionsHash":"b0f1dd249a707105c700e736d618a0c1b257d18588cf468b9b0b2661ede4592d"}}</script>
<script src="/sites/default/files/js/js_VrPvzHKCBvnINkz4B55pbv538DhY-oG-CNjDxriFkJc.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_YC3so6v_hXKpi_7Kdo4xCWK9goEvwf1bcv7xS_tzrFE.js"></script>

    </div>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async
src="https://www.googletagmanager.com/gtag/js?id=UA-16480024-1"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-16480024-1');
</script>
  </body>
</html>
