<!DOCTYPE html>
<html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>

    <meta charset="utf-8" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779BF} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<meta name="title" content="Baugewerbe fordert ÖPP-Verzicht beim Bundesfernstraßenbau | Meistertipp" />
<meta property="og:site_name" content="Meistertipp" />
<link rel="canonical" href="https://www.meistertipp.de/aktuelles/news/baugewerbe-fordert-oepp-verzicht-beim-bundesfernstrassenbau" />
<meta http-equiv="content-language" content="de" />
<meta name="description" content="Das Baugewerbe fordert einen Verzicht auf wettbewerbsuntaugliche ÖPP Infrastrukturprojekte, weil der Mittelstand nur unzureichend am Wettbewerb beteiligt ist. Das zeigt auch eine Stellungnahme der Bundesregierung auf die “Kleine Anfrage” der Bundestagsfraktion Bündnis 90/Die Grünen." />
<meta property="og:url" content="https://www.meistertipp.de/aktuelles/news/baugewerbe-fordert-oepp-verzicht-beim-bundesfernstrassenbau" />
<meta property="og:title" content="Baugewerbe fordert ÖPP-Verzicht beim Bundesfernstraßenbau" />
<link rel="image_src" href="https://www.meistertipp.de/sites/default/files/baugewerbe-fordert-oepp-verzicht.jpg" />
<meta property="og:description" content="Das Baugewerbe fordert einen Verzicht auf wettbewerbsuntaugliche ÖPP Infrastrukturprojekte, weil der Mittelstand nur unzureichend am Wettbewerb beteiligt ist. Das zeigt auch eine Stellungnahme der Bundesregierung auf die “Kleine Anfrage” der Bundestagsfraktion Bündnis 90/Die Grünen." />
<meta property="og:image" content="https://www.meistertipp.de/sites/default/files/baugewerbe-fordert-oepp-verzicht.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/aktuelles/news/baugewerbe-fordert-oepp-verzicht-beim-bundesfernstrassenbau" />


      <title>Baugewerbe fordert ÖPP-Verzicht beim Bundesfernstraßenbau | Meistertipp</title>
      <link href="https://plus.google.com/110625989724510670123" rel="publisher" />
  <script type="text/javascript">
    window.___gcfg = {lang: 'de'};
    (function()
    {var po = document.createElement("script");
    po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(po, s);
    })();
  </script>

<script type="text/javascript">
var Ads_BA_ADIDsite="meistertipp.de";
var Ads_BA_ADIDsection="aktuelles";
var Ads_BA_keyword="news";
</script>

<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/mtipp_adlib.js"></script>

    <link rel="stylesheet" href="/sites/default/files/css/css_FT7R5joN1x-OxLI7CcSVnU9mI3GJtJwHoXZ8PS4Wvcg.css?pkr6tc" media="all" />
<link rel="stylesheet" href="//cdn.jsdelivr.net/bootswatch/3.3.7/simplex/bootstrap.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_iHGGV4EZsLz1RNy06eTC3HwjxCU6JlWEXKh3WfmaxSw.css?pkr6tc" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->



<!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  (function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'd04376f4-cf02-4822-8dca-0f3095d99e74');
</script><noscript><iframe src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
<script>
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '354076422005629');
   fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=354076422005629&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  </head>
  <body class="path-node page-node-type-aktuelles navbar-is-static-top has-glyphicons">

    <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
<div class="Ads_BA_BS">
    <div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
    </div>

    <div id="Ads_BA_Wallpaper">

<div class="Ads_BA_SKY">
    <div  id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
          <header class="navbar navbar-default navbar-static-top" id="navbar" role="banner">
      <div class="navbar-header">
          <div class="region region-navigation">
        <div class="container brand">
  <div class="row">
  <div class="col-md-8 col-xs-12">
    <a class="logo navbar-btn" href="/index.php/" title="Startseite" rel="home">
      <img src="/sites/default/files/meistertipp_0.png" alt="Startseite" />
    </a>
    </div>
  <div class="col-md-4 col-xs-12 themen">
      <div class="row">
        <div class="col-xs-6 btn-first btn-fortbildung text-center"><a href="/fortbildung">Fortbildung</a></div>
        <div class="col-xs-6 btn-last btn-themen text-center"><a href="/themen">Themen</a></div>
      </div>
      <div class="row">
        <div class="col-xs-6 btn-first btn-marktplatz text-center"><a href="/marktplatz">Marktplatz</a></div>
        <div class="col-xs-6 btn-last btn-gewerke text-center"><a href="/gewerke">Gewerke</a></div>
      </div>
  </div>

    </div></div>
      
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

<div class="container"><div class="row">
<div class="nav-wrapper">
                  <div class="col-lg-8" style="padding-left: 0">
        <div class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-mt8-main-menu-menu" id="block-mt8-main-menu">
      
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/index.php/" data-drupal-link-system-path="&lt;front&gt;">Startseite</a>
                  </li>
                        <li class="expanded dropdown">
        <a href="/index.php/aktuelles/news" class="dropdown-toggle" data-toggle="dropdown">Aktuelles <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/index.php/aktuelles/news" data-drupal-link-system-path="taxonomy/term/1">News</a>
                  </li>
                        <li>
        <a href="/index.php/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
                  </li>
                        <li>
        <a href="/index.php/aktuelles/baumessen" data-drupal-link-system-path="taxonomy/term/2">Baumessen</a>
                  </li>
                        <li>
        <a href="/index.php/aktuelles/fachmedien-tipps" data-drupal-link-system-path="taxonomy/term/3">Fachmedien-Tipps</a>
                  </li>
                        <li>
        <a href="/index.php/aktuelles/digitalisierung-am-bau" data-drupal-link-system-path="taxonomy/term/196">Digitalisierung am Bau</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/index.php/baustelle/baufahrzeuge" class="dropdown-toggle" data-toggle="dropdown">Baustelle <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/index.php/baustelle/baufahrzeuge" data-drupal-link-system-path="taxonomy/term/8">Baufahrzeuge</a>
                  </li>
                        <li>
        <a href="/index.php/baustelle/produktneuheiten" data-drupal-link-system-path="taxonomy/term/9">Produktneuheiten</a>
                  </li>
                        <li>
        <a href="/index.php/baustelle/apps-fuer-handwerker" data-drupal-link-system-path="taxonomy/term/132">Apps für Handwerker</a>
                  </li>
                        <li>
        <a href="/index.php/baustelle/arbeitsschutz-gesundheit" data-drupal-link-system-path="taxonomy/term/155">Arbeitsschutz und Gesundheit</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/index.php/baurecht/aktuelle-urteile" class="dropdown-toggle" data-toggle="dropdown">Recht <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/index.php/baurecht/aktuelle-urteile" data-drupal-link-system-path="taxonomy/term/4">Aktuelle Urteile</a>
                  </li>
                        <li>
        <a href="/index.php/baurecht/vergaberecht" data-drupal-link-system-path="taxonomy/term/5">Vergaberecht</a>
                  </li>
                        <li>
        <a href="/index.php/baurecht/arbeitsrecht" data-drupal-link-system-path="taxonomy/term/181">Arbeitsrecht</a>
                  </li>
                        <li>
        <a href="/index.php/baurecht/muster-hilfen" data-drupal-link-system-path="taxonomy/term/191">Muster und Hilfen</a>
                  </li>
                        <li>
        <a href="/index.php/baurecht/problemfaelle" data-drupal-link-system-path="taxonomy/term/186">Problemfälle</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/index.php/meisterbuero/unternehmensfuehrung" class="dropdown-toggle" data-toggle="dropdown">Meisterbüro <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li class="expanded">
        <a href="/index.php/meisterbuero/unternehmensfuehrung" data-drupal-link-system-path="taxonomy/term/10">Unternehmensführung</a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/index.php/meisterbuero/unternehmensfuehrung/markt-wettbewerbe-preise">Markt, Wettberwerbe, Preise</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/unternehmensfuehrung/bau-produktion-disposition">Bau-Produktion, Disposition</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen">Controlling, Finanz- und Rechnungswesen</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/unternehmensfuehrung/betriebe-der-krise">Betriebe in der Krise</a>
                  </li>
        </ul>
  
            </li>
                        <li>
        <a href="/index.php/meisterbuero/marketing" data-drupal-link-system-path="taxonomy/term/11">Marketing</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/social-media-internet" data-drupal-link-system-path="taxonomy/term/133">Social Media und Internet</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/steuertipps" data-drupal-link-system-path="taxonomy/term/12">Steuertipps</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/arbeitshilfen" data-drupal-link-system-path="taxonomy/term/14">Arbeitshilfen</a>
                  </li>
        </ul>
  
            </li>
                        <li class="expanded dropdown">
        <a href="/index.php/familie/tipps" class="dropdown-toggle" data-toggle="dropdown">Familie <span class="caret"></span></a>
                          <ul class="dropdown-menu">
                        <li>
        <a href="/index.php/familie/tipps" data-drupal-link-system-path="taxonomy/term/15">Tipps</a>
                  </li>
        </ul>
  
            </li>
        </ul>
  

  </nav>

  </div>

        </div>
        </div>
      


<div class="col col-lg-4" style="padding-left:20px">
  <div class="region region-search">
    <section class="views-exposed-form block block-views block-views-exposed-filter-blocksearch-page-1 clearfix" data-drupal-selector="views-exposed-form-search-page-1" id="block-hervorgehobenesformularsearchpage-1">
  
    

      
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">Suche</label>
  
  
  <input data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-submit-search" value="." name="">.</button></div>

</div>

</form>

  </section>


  </div>

</div>
</div>
</div>
</div>

</header>
  
                      <div class="main-container container">
          <div class="row">
            <div class="col col-xs-12">
                  <div class="region region-banner">
    <section id="block-testbanner" class="block block-block-content block-block-contentf6b64b99-28c8-441e-bd98-33065016c9fb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="flashstage" style="width:100%;text-align:center" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div></div>
      
  </section>


  </div>

            </div>

          </div>
        </div>

              
      
        
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col col-sm-12" role="heading">
              <div class="region region-header">
        <ol class="breadcrumb">
          <li >
                  <a href="/">Startseite</a>
              </li>
          <li >
                  Aktuelles
              </li>
          <li >
                  <a href="/aktuelles/news">News</a>
              </li>
          <li  class="active">
                  Baugewerbe fordert ÖPP-Verzicht beim Bundesfernstraßenbau
              </li>
      </ol>


  </div>

          </div>
              
            
                  <div class="col col-lg-8">

                
                                      <div class="highlighted">  <div class="region region-highlighted">
    

  </div>
</div>
                  


                
                
                
          <a id="main-content"></a>
            <div class="region region-content">
        <h1 class="page-header">Baugewerbe fordert ÖPP-Verzicht beim Bundesfernstraßenbau</h1>

  
<div  class="col-md-6">
          
                          <span  class="category" >
      News</span>
      
  

,    
            <span  class="category">
                        24.01.2019
      
      </span>
  

,    
            <span  class="category">
                        Frank Kessler
      
      </span>
  


  <a href="https://www.meistertipp.de/sites/default/files/baugewerbe-fordert-oepp-verzicht.jpg" title="Baugewerbe fordert ÖPP-Verzicht beim Bundesfernstraßenbau" data-colorbox-gallery="gallery-aktuelles-117506-XZI5ZrNIG7E" class="colorbox" data-cbox-img-attrs="{&quot;alt&quot;:&quot;Baugewerbe fordert ÖPP-Verzicht beim Bundesfernstraßenbau&quot;}"><img src="/sites/default/files/styles/max_325x325/public/baugewerbe-fordert-oepp-verzicht.jpg?itok=UwL1Xy70" width="275" height="180" alt="Baugewerbe fordert ÖPP-Verzicht beim Bundesfernstraßenbau" typeof="foaf:Image" class="img-responsive" />

</a>


            <div class="field field--name-field-image-copy field--type-string field--label-hidden field--item">Foto: ZDB</div>
      
  </div>
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Das Baugewerbe fordert einen Verzicht auf wettbewerbsuntaugliche ÖPP Infrastrukturprojekte, weil der Mittelstand nur unzureichend am Wettbewerb beteiligt ist. Das zeigt auch eine Stellungnahme der Bundesregierung auf die “Kleine Anfrage” der Bundestagsfraktion Bündnis 90/Die Grünen. Demnach entgehe dem Mittelstand regelmäßig Milliardeninvestitionen, die nur mit einer Rückbesinnung auf konventionelle Verfahren fair verteilt wären.</p>

<p>Jedes neue Infrastrukturprojekt im Bereich Öffentlich-Private-Partnerschaft (ÖPP) gehe zulasten des Mittelstands und entziehe dem Wettbewerb Steuermittel. Das sagte der Hauptgeschäftsführer des Zentralverbands Deutsches Baugewerbe (ZDB), Felix Pakleppa. Auch die Stellungnahme der Bundesregierung zeige, dass kein einziges Bauunternehmen mit unter 1.000 Beschäftigten als Projektpartner mit eingebunden sei. So habe das Gutachten “ÖPP-Infrastrukturprojekte und Mittelstand” der TU Braunschweig ebenfalls verdeutlicht, dass die <a href="https://www.meistertipp.de/aktuelles/news/baumittelstand-bei-oepp-oft-chancenlos">Beteiligung des Mittelstandes auch dadurch verhindert werde</a>, dass die Projektvolumina Milliarden schwer seien und eine Laufzeit von 30 Jahren hätten. Daher habe der Bundesrechnungshof in mehreren Gutachten die Wirtschaftlichkeit dieser Projekte infrage gestellt.</p>

<h2>Deutliche Kritik an ÖPP</h2>

<p>Die Abgeordneten der Bundestagsfraktion Bündnis 90/Die Grünen fragten ebenfalls, ob die Herauslösung einzelner Bereiche Auswirkungen auf den Zugang des Mittelstandes hätte. Die Bundesregierung bezieht sich dabei auf die Studie "Alternative Geschäfts- und Finanzierungsmodelle bei ÖPP-Projekten im Bundesstraßenbau”. Diese beruht auf einer ZDB-Veröffentlichung. Der Europäische Rechnungshof und der Bundesrechnungshof haben nachgewiesen, dass die konventionellen Bauvorhaben der effizientere Weg sei. Außerdem wird durch eine konventionelle Vergabe ein fairer Wettbewerb und eine gerechte Beteiligung des Mittelstandes ermöglicht. Darüber hinaus wurde nachgewiesen, dass ÖPP-Projekte deutlich kostspieliger seien als klassische Bauvorhaben. Rund 1,5 Milliarden Euro wurden nicht wirksam und wirtschaftlich eingesetzt.</p>

<h3>Umkehr zu konventionellen Verfahren gefordert</h3>

<p>Nur durch eine konventionelle Vergabe werde ein fairer Wettbewerb mit der Beteiligung des Mittelstandes möglich. Hinzu kommt auch, dass dieses Verfahren auch günstiger für den Steuerzahler sei. "Bund und Länder haben in den vergangenen Tagen die neue Infrastrukturgesellschaft gegründet, die das gesamte Autobahnnetz betreiben, instandhalten und ausbauen soll”, erklärt Pakleppa. “Dies kann nicht gelingen, wenn durch einzelne ÖPP-Projekte Teile aus dem Netz gerissen und für 25-30 Jahre privatisiert werden. Spätestens mit dem Start der neuen Infrastrukturgesellschaft sollte der Irrweg der Autobahn- Öffentlich-Private-Partnerschaften beendet werden". Es gibt jedoch <a href="https://www.meistertipp.de/aktuelles/news/bauindustrie-widerspricht-der-kritik-oepp">auch anders lautende Meinungen</a>, denn die Bauindustrie ist für eine Fortführung der Öffentlich-Private-Partnerschaften. Ihr geht der Verzicht zu weit, denn dieser wäre unnötig und würde an der Sache vorbeigehen.</p></div>
      



  </div>

              </div>





                        <aside class="col col-lg-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-anzeige-2" class="block block-block-content block-block-contentc81435ef-dd55-4f8a-84cc-e95abe05b655 clearfix">
  
      <h2 class="block-title">Anzeige</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div id="Ads_BA_CAD" style="max-width:100%"><script>Ads_BA_AD('CAD');</script></div></div>
      
  </section>

<section id="block-video" class="block block-block-content block-block-content228ab550-0410-4ab7-8b43-cc5b99b20ebc clearfix">
  
      <h2 class="block-title">Video</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="auto" src="https://www.youtube-nocookie.com/embed/NbrVBbvTVy8?rel=0&amp;controls=0" width="100%"></iframe></p>
<p>Erstmals fand am 25. und 26. Mai letzten Jahres die <strong><a href="https://www.tech-in-construction.de" target="_new">TECH IN CONSTRUCTION</a></strong> statt, die erste Startup-Messe für baurelevante Tech-Startups. Weitere Termine am 21. Mai 2019 in Frankfurt und am 15./16. November 2019 in Berlin.<br />
&nbsp;</p>
<hr noshade="noshade" size="1" />
<p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="auto" src="https://www.youtube-nocookie.com/embed/btzm2JHbFSo?rel=0&amp;controls=0" width="100%"></iframe></p>
<p>Bereits zum zweiten Mal fand Mitte März vergangenen Jahres das <a href="http://handwerkscamp.de" target="_new"><strong>Handwerkscamp</strong></a> statt. Zwei Tage haben sich engagierte Handwerkerinnen und Handwerker über aktuelle Themen im Bauhandwerk und die Digitalisierung am Bau ausgetauscht. Das nächste Handwerkscamp startet am 18./19. Mai 2019.</p>
<p><b>Alle Videos im <a href="http://www.youtube.com/meistertipp" target="_new">YouTube-Channel</a><br />
von Meistertipp</b></p>
</div>
      
  </section>

<section id="block-unsermeistertipp" class="block block-block-content block-block-content1d29b05b-8063-40d0-85e8-3d2069f77708 clearfix">
  
      <h2 class="block-title">Unser Meistertipp</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a rel="nofollow" href="http://www.cm4allbusiness.de/meistertipp" target="_blank"><img src="/sites/default/files/images/meistertipp_banner_200x300.gif" alt="Meistertipp - Bauhandwerk Portal mit News und Profitipps" width="100%" height="auto"></a></p>
</div>
      
  </section>

<section id="block-gplus" class="block block-block-content block-block-content2699b454-1ed7-40dd-a2be-c9d67f14aa4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-twitterblock" class="block block-block-content block-block-content75b8d6bb-1b03-4f8b-8a72-0dc93da16561 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-unserethemen" class="block block-block-content block-block-content8a931b25-af3d-475e-b5d4-7d0e1ec1cc8a clearfix">
  
      <h2 class="block-title">Unsere Themen</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/aktuelles/news">News</a><br><a href="/aktuelles/ranking">Ranking</a><br><a href="/aktuelles/baumessen">Baumessen</a><br> <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br> <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br><a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br><a href="/baustelle/produktneuheiten">Produktneuheiten</a><br><a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br><a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br><a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br><a href="/baurecht/vergaberecht">Vergaberecht</a><br><a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br><a href="/baurecht/problemfaelle">Problemfälle</a><br><a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br><a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br><a href="/meisterbuero/marketing">Marketing</a><br><a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br><a href="/meisterbuero/steuertipps">Steuertipps</a><br><a href="/meisterbuero/glossar">Glossar</a><br><a href="/meisterbuero/woerterbuch">Wörterbuch</a><br><a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br><a href="/familie/tipps">Tipps</a></p>
</div>
      
  </section>

<section id="block-wichtigeglossareintrage" class="block block-block-content block-block-contentc7f22268-1934-472e-904b-6a34c8674f33 clearfix">
  
      <h2 class="block-title">Wichtige Glossareinträge</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p>
<p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p>
<p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p>
<p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>
</div>
      
  </section>


  </div>

          </aside>
              </div></div></div>
      <footer class="footer container-fluid" role="contentinfo">
    <div class="main-container container">
      <div class="row footer-menu">
      <div class="footer-menu-inner">
        <div class="col col-sm-3">  <div class="region region-footer-col-1">
    <nav role="navigation" aria-labelledby="block-mainnavigation-2-menu" id="block-mainnavigation-2">
      
  <h2 id="block-mainnavigation-2-menu">Aktuelles</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/index.php/aktuelles/news" data-drupal-link-system-path="taxonomy/term/1">News</a>
                  </li>
                        <li>
        <a href="/index.php/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
                  </li>
                        <li>
        <a href="/index.php/aktuelles/baumessen" data-drupal-link-system-path="taxonomy/term/2">Baumessen</a>
                  </li>
                        <li>
        <a href="/index.php/aktuelles/fachmedien-tipps" data-drupal-link-system-path="taxonomy/term/3">Fachmedien-Tipps</a>
                  </li>
                        <li>
        <a href="/index.php/aktuelles/digitalisierung-am-bau" data-drupal-link-system-path="taxonomy/term/196">Digitalisierung am Bau</a>
                  </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3">
      
  <h2 id="block-mainnavigation-3-menu">Meisterbüro</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/index.php/meisterbuero/unternehmensfuehrung" data-drupal-link-system-path="taxonomy/term/10">Unternehmensführung</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/marketing" data-drupal-link-system-path="taxonomy/term/11">Marketing</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/social-media-internet" data-drupal-link-system-path="taxonomy/term/133">Social Media und Internet</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/steuertipps" data-drupal-link-system-path="taxonomy/term/12">Steuertipps</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
                  </li>
                        <li>
        <a href="/index.php/meisterbuero/arbeitshilfen" data-drupal-link-system-path="taxonomy/term/14">Arbeitshilfen</a>
                  </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-2">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4">
      
  <h2 id="block-mainnavigation-4-menu">Baustelle</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/index.php/baustelle/baufahrzeuge" data-drupal-link-system-path="taxonomy/term/8">Baufahrzeuge</a>
                  </li>
                        <li>
        <a href="/index.php/baustelle/produktneuheiten" data-drupal-link-system-path="taxonomy/term/9">Produktneuheiten</a>
                  </li>
                        <li>
        <a href="/index.php/baustelle/apps-fuer-handwerker" data-drupal-link-system-path="taxonomy/term/132">Apps für Handwerker</a>
                  </li>
                        <li>
        <a href="/index.php/baustelle/arbeitsschutz-gesundheit" data-drupal-link-system-path="taxonomy/term/155">Arbeitsschutz und Gesundheit</a>
                  </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-5-menu" id="block-mainnavigation-5">
      
  <h2 id="block-mainnavigation-5-menu">Familie</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/index.php/familie/tipps" data-drupal-link-system-path="taxonomy/term/15">Tipps</a>
                  </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-3">
    <nav role="navigation" aria-labelledby="block-mainnavigation-6-menu" id="block-mainnavigation-6">
      
  <h2 id="block-mainnavigation-6-menu">Recht</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                        <li>
        <a href="/index.php/baurecht/aktuelle-urteile" data-drupal-link-system-path="taxonomy/term/4">Aktuelle Urteile</a>
                  </li>
                        <li>
        <a href="/index.php/baurecht/vergaberecht" data-drupal-link-system-path="taxonomy/term/5">Vergaberecht</a>
                  </li>
                        <li>
        <a href="/index.php/baurecht/arbeitsrecht" data-drupal-link-system-path="taxonomy/term/181">Arbeitsrecht</a>
                  </li>
                        <li>
        <a href="/index.php/baurecht/muster-hilfen" data-drupal-link-system-path="taxonomy/term/191">Muster und Hilfen</a>
                  </li>
                        <li>
        <a href="/index.php/baurecht/problemfaelle" data-drupal-link-system-path="taxonomy/term/186">Problemfälle</a>
                  </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="last-footer-col col col-sm-3">  <div class="region region-footer-col-4">
    <section id="block-bestof2014-2" class="block block-block-content block-block-contente02cd1c0-e61b-40b3-9e2d-2932ff25be0b clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div>
<div class="row" style="margin-bottom:15px">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2016-Fachjury-180x204px.png" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2015-Fachjury-180x204px.png" style="width:100%" /></div>
</div>
<div class="row">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/handwerkerseite-des-jahres-2014.jpg" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/im2014.jpg" style="width:100%" /></div>
</div>
</div>
</div>
      
  </section>


  </div>
</div>
      </div>
      </div>
        <div class="region region-footer">
    <section id="block-copyrightfooter" class="block block-block-content block-block-contenta37dec47-e65a-407b-9948-852b798e35e4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="row">
<div class="col-sm-10">© 2018 <a href="/">meistertipp.de</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a> | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
<div class="col-sm-2 text-right"><img alt="" data-entity-type="" data-entity-uuid="" src="/themes/mt8/css/images/logo_meistertipp_footer.png" /></div>
</div>
</div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/117506","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","eu_cookie_compliance":{"popup_enabled":true,"popup_agreed_enabled":false,"popup_hide_agreed":false,"popup_clicking_confirmation":false,"popup_scrolling_confirmation":false,"popup_html_info":"\u003Cdiv class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info\u0022\u003E\n  \u003Cdiv class =\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \u003Ch2\u003EWe use cookies on this site to enhance your user experience\u003C\/h2\u003E\n\u003Cp\u003EBy clicking any link on this page you are giving your consent for us to set cookies.\u003C\/p\u003E\n\n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button eu-cookie-compliance-more-button\u0022\u003ENo, give me more info\u003C\/button\u003E\n          \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-secondary-button\u0022\u003EOK, I agree\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022decline-button eu-cookie-compliance-default-button\u0022 \u003ENo, I don\u0026#039;t agree\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","use_mobile_message":false,"mobile_popup_html_info":"\u003Cdiv class=\u0022eu-cookie-compliance-banner eu-cookie-compliance-banner-info\u0022\u003E\n  \u003Cdiv class =\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \n              \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button eu-cookie-compliance-more-button\u0022\u003ENo, give me more info\u003C\/button\u003E\n          \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button eu-cookie-compliance-secondary-button\u0022\u003EOK, I agree\u003C\/button\u003E\n              \u003Cbutton type=\u0022button\u0022 class=\u0022decline-button eu-cookie-compliance-default-button\u0022 \u003ENo, I don\u0026#039;t agree\u003C\/button\u003E\n          \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","mobile_breakpoint":768,"popup_html_agreed":false,"popup_use_bare_css":false,"popup_height":"auto","popup_width":"100%","popup_delay":1,"popup_link":"\/impressum","popup_link_new_window":true,"popup_position":false,"popup_language":"de","store_consent":true,"better_support_for_screen_readers":false,"cookie_name":"","reload_page":false,"domain":"","popup_eu_only_js":false,"cookie_lifetime":30,"cookie_session":0,"disagree_do_not_show_popup":false,"method":"opt_in","whitelisted_cookies":"","withdraw_markup":"\u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-tab\u0022\u003E\u003C\/button\u003E\n\u003Cdiv class=\u0022eu-cookie-withdraw-banner\u0022\u003E\n  \u003Cdiv class=\u0022popup-content info eu-cookie-compliance-content\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022 class=\u0022eu-cookie-compliance-message\u0022\u003E\n      \n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022 class=\u0022eu-cookie-compliance-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022eu-cookie-withdraw-button\u0022\u003E\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","withdraw_enabled":false},"bootstrap":{"forms_has_error_value_toggle":1},"statistics":{"data":{"nid":"117506"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"default","context":"view","settings":{"label":"Col-1","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","id":"","classes":"col-md-6"}}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"ajaxTrustedUrl":{"\/search":true},"user":{"uid":0,"permissionsHash":"8c0881a3204dea92e1b480e783f1a527a4c42bc77b2b798a0cd6583a57e923a4"}}</script>
<script src="/sites/default/files/js/js_i7QXFnIrs-xL3zmHdh-gebKTxYwtkj_jFuWJrIgv51c.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_oy6owYsGjLtzPIWUiZGXnI-gfZa6j4fF1C2Pbg1kDE4.js"></script>

    </div>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async
src="https://www.googletagmanager.com/gtag/js?id=UA-16480024-1"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-16480024-1');
</script>
  </body>
</html>
