<!DOCTYPE html>
<html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>

    <meta charset="utf-8" />
<meta property="og:site_name" content="Meistertipp" />
<link rel="canonical" href="https://www.meistertipp.de/aktuelles/news/bauindustrie-im-wandel-staerker-als-in-den-letzten-70-jahren" />
<meta http-equiv="content-language" content="de" />
<meta name="description" content="Eine aktuelle Studie hat Bauunternehmen auf ihre Attraktivität für Investoren untersucht. Diese Untersuchung macht deutlich, dass auch in Zukunft die Baubranche vom Wachstum profitieren kann. Die deutsche Bauindustrie befindet sich jedoch gleichzeitig im größten Transformationsprozess der letzten 70 Jahre. Somit ist die Branche ein echter Nährboden für alle Investoren. Dazu trägt auch die Corona-Krise bei, denn diese wirkt als Turbolader." />
<meta property="og:url" content="https://www.meistertipp.de/aktuelles/news/bauindustrie-im-wandel-staerker-als-in-den-letzten-70-jahren" />
<meta property="og:title" content="Bauindustrie im Wandel - stärker als in den letzten 70 Jahren" />
<link rel="image_src" href="https://www.meistertipp.de/sites/default/files/bauindustrie-im-wandel-staerker-als-in-den-letzten-70-jahren.jpg" />
<meta property="og:description" content="Eine aktuelle Studie hat Bauunternehmen auf ihre Attraktivität für Investoren untersucht. Diese Untersuchung macht deutlich, dass auch in Zukunft die Baubranche vom Wachstum profitieren kann. Die deutsche Bauindustrie befindet sich jedoch gleichzeitig im größten Transformationsprozess der letzten 70 Jahre. Somit ist die Branche ein echter Nährboden für alle Investoren. Dazu trägt auch die Corona-Krise bei, denn diese wirkt als Turbolader." />
<meta property="og:image" content="https://www.meistertipp.de/sites/default/files/bauindustrie-im-wandel-staerker-als-in-den-letzten-70-jahren.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779BF} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script src="https://www.google.com/recaptcha/api.js?hl=de" async defer></script>
<link rel="shortcut icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.meistertipp.de/aktuelles/news/bauindustrie-im-wandel-staerker-als-in-den-letzten-70-jahren" />


      <title>Bauindustrie im Wandel - stärker als in den letzten 70 Jahren | Meistertipp</title>
      <link href="https://plus.google.com/110625989724510670123" rel="publisher" />
  <script type="text/javascript">
    window.___gcfg = {lang: 'de'};
    (function()
    {var po = document.createElement("script");
    po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(po, s);
    })();
  </script>

<script type="text/javascript">
var Ads_BA_ADIDsite="meistertipp.de";
var Ads_BA_ADIDsection="aktuelles";
var Ads_BA_keyword="news";
</script>

<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/mtipp_adlib.js"></script>

    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_2M8NbBWtYl9uUldkquoqEhXOn3lv4RQOd81YMq62N-U.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/bootswatch@3.4.0/simplex/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap-simplex.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_BJHcAUdgy7MPoU5jK5e5BjUVU0KiAT0pod6ccjFORQ8.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>



<!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  (function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'd04376f4-cf02-4822-8dca-0f3095d99e74');
</script><noscript><iframe src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
<script>
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '354076422005629');
   fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=354076422005629&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  </head>
  <body class="path-node page-node-type-aktuelles navbar-is-static-top has-glyphicons">

    <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
<div class="Ads_BA_BS">
    <div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
    </div>

    <div id="Ads_BA_Wallpaper">

<div class="Ads_BA_SKY">
    <div  id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
          <header class="navbar navbar-default navbar-static-top" id="navbar" role="banner">
      <div class="navbar-header">
          <div class="region region-navigation">
        <div class="container brand">
  <div class="row">
  <div class="col-md-8 col-xs-12">
    <a class="logo navbar-btn" href="/" title="Startseite" rel="home">
      <img src="/sites/default/files/meistertipp_0.png" alt="Startseite" />
    </a>
    </div>
  <div class="col-md-4 col-xs-12 themen">
      <div class="row">
        <div class="col-xs-6 btn-first btn-fortbildung text-center"><a href="/fortbildung">Fortbildung</a></div>
        <div class="col-xs-6 btn-last btn-themen text-center"><a href="/themen">Themen</a></div>
      </div>
      <div class="row">
        <div class="col-xs-6 btn-first btn-marktplatz text-center"><a href="/marktplatz">Marktplatz</a></div>
        <div class="col-xs-6 btn-last btn-gewerke text-center"><a href="/gewerke">Gewerke</a></div>
      </div>
  </div>

    </div></div>
      
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

<div class="container"><div class="row">
<div class="nav-wrapper">
                  <div class="col-lg-8" style="padding-left: 0">
        <div class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-mt8-main-menu-menu" id="block-mt8-main-menu">
      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Startseite</a>
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/aktuelles/news" class="dropdown-toggle" data-toggle="dropdown">Aktuelles <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/aktuelles/news">News</a>
              </li>
                      <li>
                                        <a href="/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
              </li>
                      <li>
                                        <a href="/aktuelles/baumessen">Baumessen</a>
              </li>
                      <li>
                                        <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a>
              </li>
                      <li class="last">
                                        <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/baustelle/baufahrzeuge" class="dropdown-toggle" data-toggle="dropdown">Baustelle <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/baustelle/baufahrzeuge">Baufahrzeuge</a>
              </li>
                      <li>
                                        <a href="/baustelle/produktneuheiten">Produktneuheiten</a>
              </li>
                      <li>
                                        <a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a>
              </li>
                      <li class="last">
                                        <a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/baurecht/aktuelle-urteile" class="dropdown-toggle" data-toggle="dropdown">Recht <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a>
              </li>
                      <li>
                                        <a href="/baurecht/vergaberecht">Vergaberecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/arbeitsrecht">Arbeitsrecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/muster-hilfen">Muster und Hilfen</a>
              </li>
                      <li class="last">
                                        <a href="/baurecht/problemfaelle">Problemfälle</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/meisterbuero/unternehmensfuehrung" class="dropdown-toggle" data-toggle="dropdown">Meisterbüro <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="expanded dropdown first">
                                        <a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/meisterbuero/unternehmensfuehrung/markt-wettbewerbe-preise">Markt, Wettberwerbe, Preise</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/unternehmensfuehrung/bau-produktion-disposition">Bau-Produktion, Disposition</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen">Controlling, Finanz- und Rechnungswesen</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/unternehmensfuehrung/betriebe-der-krise">Betriebe in der Krise</a>
              </li>
        </ul>
  
              </li>
                      <li>
                                        <a href="/meisterbuero/marketing">Marketing</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/social-media-internet">Social Media und Internet</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/steuertipps">Steuertipps</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown last">
                                                                    <a href="/familie/tipps" class="dropdown-toggle" data-toggle="dropdown">Familie <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first last">
                                        <a href="/familie/tipps">Tipps</a>
              </li>
        </ul>
  
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
        </div>
      


<div class="col col-lg-4" style="padding-left:20px">
  <div class="region region-search">
    <section class="views-exposed-form block block-views block-views-exposed-filter-blocksearch-page-1 clearfix" data-drupal-selector="views-exposed-form-search-page-1" id="block-hervorgehobenesformularsearchpage-1">
  
    

      
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">Suche</label>
  
  
  <input data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-submit-search" value="." name="">.</button></div>

</div>

</form>

  </section>


  </div>

</div>
</div>
</div>
</div>

</header>
  
                      <div class="main-container container">
          <div class="row">
            <div class="col col-xs-12">
                  <div class="region region-banner">
    <section id="block-testbanner" class="block block-block-content block-block-contentf6b64b99-28c8-441e-bd98-33065016c9fb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="flashstage" style="width:100%;text-align:center" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div></div>
      
  </section>


  </div>

            </div>

          </div>
        </div>

              
      
        
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col col-sm-12" role="heading">
              <div class="region region-header">
        <ol class="breadcrumb">
          <li >
                  <a href="/">Startseite</a>
              </li>
          <li >
                  Aktuelles
              </li>
          <li >
                  <a href="/aktuelles/news">News</a>
              </li>
          <li  class="active">
                  Bauindustrie im Wandel - stärker als in den letzten 70 Jahren
              </li>
      </ol>


  </div>

          </div>
              
            
                  <div class="col col-lg-8">

                
                                      <div class="highlighted">  <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>
</div>
                  


                
                
                
          <a id="main-content"></a>
            <div class="region region-content">
        <h1 class="page-header">Bauindustrie im Wandel - stärker als in den letzten 70 Jahren</h1>

  
<div  class="col-md-6">
            <span  class="category">
        
                  News
      
  
    </span>
|
    
                          <span  >
      Frank Kessler</span>
      
  
|
    
                          <span  >
      27.05.2020</span>
      
  


  <a href="https://www.meistertipp.de/sites/default/files/bauindustrie-im-wandel-staerker-als-in-den-letzten-70-jahren.jpg" title="Bauindustrie im Wandel - stärker als in den letzten 70 Jahren" data-colorbox-gallery="gallery-aktuelles-119481-02uPZ-4i_8c" class="colorbox" data-cbox-img-attrs="{&quot;alt&quot;:&quot;Bauindustrie im Wandel - stärker als in den letzten 70 Jahren&quot;}"><img src="/sites/default/files/bauindustrie-im-wandel-staerker-als-in-den-letzten-70-jahren.jpg" width="700" height="467" alt="Bauindustrie im Wandel - stärker als in den letzten 70 Jahren" typeof="foaf:Image" class="img-responsive" />
</a>


            <div class="field field--name-field-image-copy field--type-string field--label-hidden field--item">Foto: Roland Riethmüller</div>
      
  </div>

            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Eine aktuelle Studie hat Bauunternehmen auf ihre Attraktivität für Investoren untersucht. Diese Untersuchung macht deutlich, dass auch in Zukunft die Baubranche vom Wachstum profitieren kann. Die deutsche Bauindustrie befindet sich jedoch gleichzeitig im größten Transformationsprozess der letzten 70 Jahre. Somit ist die Branche ein echter Nährboden für alle Investoren. Dazu trägt auch die Corona-Krise bei, denn diese wirkt als Turbolader.</p>

<p>Trotz der <a href="https://www.meistertipp.de/themen/coronavirus">Corona-Pandemie</a> entwickelt sich die Baubranche zum Nährboden für Investoren. Vor allem Softwareunternehmen und Produzenten von Technischer Gebäudeausrüstung sind besonders gefragt. Das hat die Strategie- und Transformationsberatung S&amp;B Strategy aus München in einer aktuellen Studie zur Bewertung der Attraktivität der einzelnen Segmente in der deutschen Bauindustrie ergeben. Demnach weist außerdem der <a href="https://www.meistertipp.de/aktuelles/news/e-commerce-wird-die-baubranche-veraendern">Handel mit Baustoffen</a> hohe Skalierbarkeits- und Profitabilitätspotentiale auf. Daraus ergeben sich besonders für die Bereiche Elektro- und SHK-Installation sowie Gebäude Services <a href="https://www.meistertipp.de/aktuelles/news/vernetzte-gebaeudetechnik-ueberfordert-handwerk-handel-0">spannende Optionen und eine wachsende Marktmacht</a>. Der Klimaschutzplan der Europäischen Union zur Senkung der Treibhausgase erfordern für die kommenden Jahre neue Konzepte. Die Digitalisierung in der Baubranche ermöglicht eine schnellere und einfachere Bauweise. Hinzu kommt, dass durch die Corvid 19-Krise zu mehr Harmonisierung, Effizienzdruck und Direktvertrieb geführt hat.</p>

<h2>Corona-Krise und Digitalisierung verändern die Bauindustrie</h2>

<p>Damit wird die Corona-Krise zum Brennglas am Bau. Zusammen mit der Digitalisierung wird diese Kombination das Baugewerbe in Zukunft nachhaltig verändern. Daraus ergeben sich neben Risikofaktoren aber auch erhebliche Margenpotentiale, die aktiv genutzt werden können. Hersteller, die die Produkte hinsichtlich Digitalisierung, Klimaneutralität und Gebäudehüllen liefern, sind in Zukunft besonders gefragt.</p>

<h3>Weitere Einflussfaktoren für die Transformation</h3>

<p>Die Baubranche wird aber auch noch von anderen Faktoren beeinflusst. Es besteht zum Beispiel ein <a href="https://www.meistertipp.de/aktuelles/news/energetische-sanierung-immer-noch-zu-gering">hoher Sanierungsbedarf an alten Gebäuden</a>, die teilweise über 40 Jahre alt sind. Außerdem wird auch die <a href="https://www.meistertipp.de/aktuelles/news/wie-startups-die-effizienz-der-bauwirtschaft-steigern">Nutzung digitaler Tools</a> in Zukunft eine wichtige Rolle spielen, denn diese bringen Effizienzgewinne bei der Planung und Ausführung. Zusätzlich werden Maßnahmen zur Harmonisierung der Sicherheitsstandards und Bauverordnungen in Europa mehr an Bedeutung gewinnen. Hersteller und Gewerke können so besser grenzüberschreitend agieren.</p>

<h3>Nachhaltigkeit wird die Bauindustrie stärker prägen</h3>

<p>Der Fokus wird jedoch in Zukunft auch auf die Herstellung <a href="https://www.meistertipp.de/aktuelles/news/oekologische-baustoffe-in-der-bauwirtschaft">nachhaltiger Produkte und Dienstleistungen</a> gelegt werden. Nur so können die europäischen Städte die <a href="https://www.meistertipp.de/aktuelles/news/zukunft-bau-nachhaltigkeit-energieeffizienz-entscheidet">Nachhaltigkeitsvorhaben</a> einhalten. Der Klimawandel beeinflusst zudem die Wetterkonstellation. Starkregenfälle werden verstärkt auftreten und die Infrastruktur in Mitleidenschaft ziehen. Der Dach- und Fensterbau wird somit mit einem steigenden Sanierungsbedarf rechnen müssen. Das alles trägt dazu bei, dass sich die deutsche Bauindustrie in den nächsten Jahren mehr verändern wird, als in den vergangenen 70 Jahren.</p></div>
      <section>
  
  

      <h2  class="write-comment">Neuen Kommentar schreiben</h2>
    
<form class="comment-comment-form comment-form" data-drupal-selector="comment-form" action="/comment/reply/node/119481/field_kommentar" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-name js-form-item-name form-group">
      <label for="edit-name" class="control-label">Ihr Name</label>
  
  
  <input data-drupal-default-value="Gast" data-drupal-selector="edit-name" class="form-text form-control" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />

  
  
  </div>
<input autocomplete="off" data-drupal-selector="form-mwcuc-tzx-gmhyu4yr-ihenmi-wonrbufoek10gejoo" type="hidden" name="form_build_id" value="form-mwCUc-tZX-GMhYU4yR_Ihenmi_WoNrbUfOek10GEJOo" /><input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" /><input data-drupal-selector="edit-honeypot-time" type="hidden" name="honeypot_time" value="L53cW_1nG1R2w3CsnYl3hBpgeseDZwkMgdpQlX1rZZM" /><div class="field--type-string field--name-subject field--widget-string-textfield form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-subject-wrapper" id="edit-subject-wrapper">      <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-subject-0-value js-form-item-subject-0-value form-group">
      <label for="edit-subject-0-value" class="control-label">Betreff</label>
  
  
  <input class="js-text-full text-full form-text form-control" data-drupal-selector="edit-subject-0-value" type="text" id="edit-subject-0-value" name="subject[0][value]" value="" size="60" maxlength="64" placeholder="" />

  
  
  </div>

  </div>
<div class="field--type-text-long field--name-comment-body field--widget-text-textarea form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="form-item js-form-item form-type-textarea js-form-type-textarea form-item-comment-body-0-value js-form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="control-label js-form-required form-required">Kommentar</label>
  
  
  <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required form-control resize-vertical" data-entity_embed-host-entity-langcode="de" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>


  
  
  </div>
<div class="js-filter-wrapper filter-wrapper form-inline form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" title="Opens in new window" data-drupal-selector="edit-comment-body-0-format-help-about" class="icon-before" id="edit-comment-body-0-format-help-about"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>Hilfe zum Textformat</a></div>
<input data-editor-for="edit-comment-body-0-value" type="hidden" name="comment_body[0][format]" value="user_html" /></div>

  </div>

  </div>
  <div class="captcha js-form-wrapper form-wrapper form-item js-form-item panel panel-default" id="bootstrap-panel" aria-describedby="bootstrap-panel--description">

              <div class="panel-heading">
                          <a aria-controls="bootstrap-panel--content" aria-expanded="true" aria-pressed="true" data-toggle="collapse" role="button" class="panel-title" href="#bootstrap-panel--content">CAPTCHA</a>
              </div>
      
            
    
    <div id="bootstrap-panel--content" class="panel-body panel-collapse collapse fade in">
              <p id="bootstrap-panel--description" class="help-block">Wir stellen diese Frage, um automatisierten Spam zu verhindern.</p>
            <input data-drupal-selector="edit-captcha-sid" type="hidden" name="captcha_sid" value="1504676" /><input data-drupal-selector="edit-captcha-token" type="hidden" name="captcha_token" value="b62bda5506d143d5d23d3c15d9b1724a" /><input data-drupal-selector="edit-captcha-response" type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcKKpAUAAAAALGYF46T9RbZpgcQ0kwy1U4HhMEY" data-theme="light" data-type="image"></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcKKpAUAAAAALGYF46T9RbZpgcQ0kwy1U4HhMEY&amp;hl=de" frameborder="0" scrolling="no" style="width: 302px; height:352px; border-style: none;"></iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;" value=""></textarea>
      </div>
    </div>
  </div>
</noscript>

          </div>
  
    
</div>

<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit" class="button button--primary js-form-submit form-submit btn-success btn icon-before" type="submit" id="edit-submit" name="op" value="Speichern"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
Speichern</button><button data-drupal-selector="edit-preview" class="button js-form-submit form-submit btn-default btn icon-before" type="submit" id="edit-preview" name="op" value="Preview"><span class="icon glyphicon glyphicon-eye-open" aria-hidden="true"></span>
Preview</button></div>
<div class="url-textfield form-group js-form-wrapper form-wrapper" style="display: none !important;"><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-url js-form-item-url form-group">
      <label for="edit-url" class="control-label">Leave this field blank</label>
  
  
  <input autocomplete="off" data-drupal-selector="edit-url" class="form-text form-control" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" />

  
  
  </div>
</div>

</form>

  
</section>



<section class="views-element-container block block-views block-views-blocksililar-entries-block-1 clearfix" id="block-views-block-sililar-entries-block-1">
  
      <h2 class="block-title">Das könnte Sie auch interessieren.</h2>
    

      <div class="form-group"><div class="view view-sililar-entries view-id-sililar_entries view-display-id-block_1 js-view-dom-id-7611d576c349bd2e14bc8a62c68943eb16098409bfcada796b70d157cdd844b4">
  
    
      <div class="view-header">
      
    </div>
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span><a href="/aktuelles/news/baukonjunktur-meeting-aussichten-fuer-die-bauwirtschaft" hreflang="de">Baukonjunktur-Meeting - Aussichten für die Bauwirtschaft</a></span><span><span> [Aktuelles | 15.10.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/baubranche-haengt-bei-digitalisierung-weiter-zurueck" hreflang="de">Baubranche hängt bei Digitalisierung weiter zurück</a></span><span><span> [Aktuelles | 02.12.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/erdaushub-bauschutt-bauwirtschaft-fordert-veraenderungen" hreflang="de">Erdaushub und Bauschutt - Bauwirtschaft fordert Veränderungen</a></span><span><span> [Aktuelles | 28.06.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/bauwirtschaft-rechnet-fuer-2019-mit-guter-baukonjunktur" hreflang="de">Bauwirtschaft rechnet für 2019 mit guter Baukonjunktur</a></span><span><span> [Aktuelles | 13.11.2019]</span></span></li>
          <li><span><a href="/familie/tipps/als-handwerker-selbststaendig-machen-das-gilt-es-zu-beachten" hreflang="de">Als Handwerker selbstständig machen - das gilt es zu beachten</a></span><span><span> [Familie | 25.11.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/aktueller-nachfragetrend-fenster-tueren-sonnenschutz" hreflang="de">Aktueller Nachfragetrend Fenster, Türen und Sonnenschutz</a></span><span><span> [Aktuelles | 24.10.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/gute-auftragslage-hemmt-digitalisierung-im-handwerk" hreflang="de">Gute Auftragslage hemmt Digitalisierung im Handwerk</a></span><span><span> [Aktuelles | 06.03.2020]</span></span></li>
          <li><span><a href="/aktuelles/news/natuerliche-baustoffe-fuer-mehr-nachhaltigkeit-am-bau" hreflang="de">Natürliche Baustoffe für mehr Nachhaltigkeit am Bau</a></span><span><span> [Aktuelles | 28.05.2020]</span></span></li>
          <li><span><a href="/aktuelles/news/bauhandwerk-das-smartphone-erobert-die-baustelle" hreflang="de">Bauhandwerk: Das Smartphone erobert die Baustelle </a></span><span><span> [Aktuelles | 11.03.2020]</span></span></li>
          <li><span><a href="/familie/tipps/wenn-der-meister-papa-wird-tipps-fuer-die-kuerzesten-neun-monate-ihres-lebens" hreflang="de">Wenn der Meister Papa wird: Tipps für die kürzesten neun Monate Ihres Lebens</a></span><span><span> [Familie | 06.02.2020]</span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

              </div>





                        <aside class="col col-lg-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-gplus" class="block block-block-content block-block-content2699b454-1ed7-40dd-a2be-c9d67f14aa4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-twitterblock" class="block block-block-content block-block-content75b8d6bb-1b03-4f8b-8a72-0dc93da16561 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-unserethemen" class="block block-block-content block-block-content8a931b25-af3d-475e-b5d4-7d0e1ec1cc8a clearfix">
  
      <h2 class="block-title">Unsere Themen</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/aktuelles/news">News</a><br><a href="/aktuelles/ranking">Ranking</a><br><a href="/aktuelles/baumessen">Baumessen</a><br> <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br> <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br><a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br><a href="/baustelle/produktneuheiten">Produktneuheiten</a><br><a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br><a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br><a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br><a href="/baurecht/vergaberecht">Vergaberecht</a><br><a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br><a href="/baurecht/problemfaelle">Problemfälle</a><br><a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br><a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br><a href="/meisterbuero/marketing">Marketing</a><br><a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br><a href="/meisterbuero/steuertipps">Steuertipps</a><br><a href="/meisterbuero/glossar">Glossar</a><br><a href="/meisterbuero/woerterbuch">Wörterbuch</a><br><a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br><a href="/familie/tipps">Tipps</a></p>
</div>
      
  </section>

<section id="block-wichtigeglossareintrage" class="block block-block-content block-block-contentc7f22268-1934-472e-904b-6a34c8674f33 clearfix">
  
      <h2 class="block-title">Wichtige Glossareinträge</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p>
<p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p>
<p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p>
<p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>
</div>
      
  </section>


  </div>

          </aside>
              </div></div></div>
      <footer class="footer container-fluid" role="contentinfo">
    <div class="main-container container">
      <div class="row footer-menu">
      <div class="footer-menu-inner">
        <div class="col col-sm-3">  <div class="region region-footer-col-1">
    <nav role="navigation" aria-labelledby="block-mainnavigation-2-menu" id="block-mainnavigation-2">
      
  <h2 id="block-mainnavigation-2-menu">Aktuelles</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/aktuelles/news">News</a>
              </li>
                      <li>
                                        <a href="/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
              </li>
                      <li>
                                        <a href="/aktuelles/baumessen">Baumessen</a>
              </li>
                      <li>
                                        <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a>
              </li>
                      <li class="last">
                                        <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a>
              </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3">
      
  <h2 id="block-mainnavigation-3-menu">Meisterbüro</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/marketing">Marketing</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/social-media-internet">Social Media und Internet</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/steuertipps">Steuertipps</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-2">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4">
      
  <h2 id="block-mainnavigation-4-menu">Baustelle</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/baustelle/baufahrzeuge">Baufahrzeuge</a>
              </li>
                      <li>
                                        <a href="/baustelle/produktneuheiten">Produktneuheiten</a>
              </li>
                      <li>
                                        <a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a>
              </li>
                      <li class="last">
                                        <a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a>
              </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-5-menu" id="block-mainnavigation-5">
      
  <h2 id="block-mainnavigation-5-menu">Familie</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first last">
                                        <a href="/familie/tipps">Tipps</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-3">
    <nav role="navigation" aria-labelledby="block-mainnavigation-6-menu" id="block-mainnavigation-6">
      
  <h2 id="block-mainnavigation-6-menu">Recht</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a>
              </li>
                      <li>
                                        <a href="/baurecht/vergaberecht">Vergaberecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/arbeitsrecht">Arbeitsrecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/muster-hilfen">Muster und Hilfen</a>
              </li>
                      <li class="last">
                                        <a href="/baurecht/problemfaelle">Problemfälle</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="last-footer-col col col-sm-3">  <div class="region region-footer-col-4">
    <section id="block-bestof2014-2" class="block block-block-content block-block-contente02cd1c0-e61b-40b3-9e2d-2932ff25be0b clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div>
<div class="row" style="margin-bottom:15px">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2016-Fachjury-180x204px.png" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2015-Fachjury-180x204px.png" style="width:100%" /></div>
</div>
<div class="row">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/handwerkerseite-des-jahres-2014.jpg" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/im2014.jpg" style="width:100%" /></div>
</div>
</div>
</div>
      
  </section>


  </div>
</div>
      </div>
      </div>
        <div class="region region-footer">
    <section id="block-copyrightfooter" class="block block-block-content block-block-contenta37dec47-e65a-407b-9948-852b798e35e4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="row">
<div class="col-sm-10">© 2018 <a href="/">meistertipp.de</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a> | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
<div class="col-sm-2 text-right"><img alt="" data-entity-type="" data-entity-uuid="" src="/themes/mt8/css/images/logo_meistertipp_footer.png" /></div>
</div>
</div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_-dBXn7BMRuEhTOqNOTsu_9v5zUK-F9-JYFEseSchBj0.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_yZWg_Vy9nSZjfjGELb_c2ZGB-B-uSeIsAeAIxDU5x_U.js"></script>
<script src="/core/assets/vendor/ckeditor/ckeditor.js?v=4.14.0"></script>
<script src="/sites/default/files/js/js_JWvnQxrVJdIJvdaQxoUCzo-GQg9jhmYOSsNUo_7FzkE.js"></script>

    </div>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async
src="https://www.googletagmanager.com/gtag/js?id=UA-16480024-1"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-16480024-1');
</script>
  </body>
</html>
