<!DOCTYPE html>
<html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>

    <meta charset="utf-8" />
<meta property="og:site_name" content="Meistertipp" />
<link rel="canonical" href="https://www.meistertipp.de/aktuelles/news/materialversorgung-auf-projektbaustellen-stabilisiert-sich" />
<meta http-equiv="content-language" content="de" />
<meta name="description" content="Aktuelle Untersuchungen des Corona-Immobilien-Index zeigen, dass sich die Lage auf den Projektbaustellen langsam wieder einpegelt. Seit Beginn der Untersuchungen vor acht Wochen hat sich demnach die Situation stetig verbessert. Dabei ist die Materialversorgung auf den Baustellen mittlerweile fast vollständig gesichert. Ebenso gut ist die Personalsituation. Die Zeiten drastischer Einschränkungen oder gar Stillstands gehören damit der Vergangenheit an." />
<meta property="og:url" content="https://www.meistertipp.de/aktuelles/news/materialversorgung-auf-projektbaustellen-stabilisiert-sich" />
<meta property="og:title" content="Materialversorgung auf Projektbaustellen stabilisiert sich" />
<link rel="image_src" href="https://www.meistertipp.de/sites/default/files/materialversorgung-auf-projektbaustellen-stabilisiert-sich.jpg" />
<meta property="og:description" content="Aktuelle Untersuchungen des Corona-Immobilien-Index zeigen, dass sich die Lage auf den Projektbaustellen langsam wieder einpegelt. Seit Beginn der Untersuchungen vor acht Wochen hat sich demnach die Situation stetig verbessert. Dabei ist die Materialversorgung auf den Baustellen mittlerweile fast vollständig gesichert. Ebenso gut ist die Personalsituation. Die Zeiten drastischer Einschränkungen oder gar Stillstands gehören damit der Vergangenheit an." />
<meta property="og:image" content="https://www.meistertipp.de/sites/default/files/materialversorgung-auf-projektbaustellen-stabilisiert-sich.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779BF} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script src="https://www.google.com/recaptcha/api.js?hl=de" async defer></script>
<link rel="shortcut icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.meistertipp.de/aktuelles/news/materialversorgung-auf-projektbaustellen-stabilisiert-sich" />


      <title>Materialversorgung auf Projektbaustellen stabilisiert sich | Meistertipp</title>
      <link href="https://plus.google.com/110625989724510670123" rel="publisher" />
  <script type="text/javascript">
    window.___gcfg = {lang: 'de'};
    (function()
    {var po = document.createElement("script");
    po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(po, s);
    })();
  </script>

<script type="text/javascript">
var Ads_BA_ADIDsite="meistertipp.de";
var Ads_BA_ADIDsection="aktuelles";
var Ads_BA_keyword="news";
</script>

<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/mtipp_adlib.js"></script>

    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_2M8NbBWtYl9uUldkquoqEhXOn3lv4RQOd81YMq62N-U.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/bootswatch@3.4.0/simplex/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap-simplex.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_BJHcAUdgy7MPoU5jK5e5BjUVU0KiAT0pod6ccjFORQ8.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>



<!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  (function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'd04376f4-cf02-4822-8dca-0f3095d99e74');
</script><noscript><iframe src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
<script>
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '354076422005629');
   fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=354076422005629&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  </head>
  <body class="path-node page-node-type-aktuelles navbar-is-static-top has-glyphicons">

    <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
<div class="Ads_BA_BS">
    <div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
    </div>

    <div id="Ads_BA_Wallpaper">

<div class="Ads_BA_SKY">
    <div  id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
          <header class="navbar navbar-default navbar-static-top" id="navbar" role="banner">
      <div class="navbar-header">
          <div class="region region-navigation">
        <div class="container brand">
  <div class="row">
  <div class="col-md-8 col-xs-12">
    <a class="logo navbar-btn" href="/" title="Startseite" rel="home">
      <img src="/sites/default/files/meistertipp_0.png" alt="Startseite" />
    </a>
    </div>
  <div class="col-md-4 col-xs-12 themen">
      <div class="row">
        <div class="col-xs-6 btn-first btn-fortbildung text-center"><a href="/fortbildung">Fortbildung</a></div>
        <div class="col-xs-6 btn-last btn-themen text-center"><a href="/themen">Themen</a></div>
      </div>
      <div class="row">
        <div class="col-xs-6 btn-first btn-marktplatz text-center"><a href="/marktplatz">Marktplatz</a></div>
        <div class="col-xs-6 btn-last btn-gewerke text-center"><a href="/gewerke">Gewerke</a></div>
      </div>
  </div>

    </div></div>
      
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

<div class="container"><div class="row">
<div class="nav-wrapper">
                  <div class="col-lg-8" style="padding-left: 0">
        <div class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-mt8-main-menu-menu" id="block-mt8-main-menu">
      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Startseite</a>
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/aktuelles/news" class="dropdown-toggle" data-toggle="dropdown">Aktuelles <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/aktuelles/news">News</a>
              </li>
                      <li>
                                        <a href="/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
              </li>
                      <li>
                                        <a href="/aktuelles/baumessen">Baumessen</a>
              </li>
                      <li>
                                        <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a>
              </li>
                      <li class="last">
                                        <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/baustelle/baufahrzeuge" class="dropdown-toggle" data-toggle="dropdown">Baustelle <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/baustelle/baufahrzeuge">Baufahrzeuge</a>
              </li>
                      <li>
                                        <a href="/baustelle/produktneuheiten">Produktneuheiten</a>
              </li>
                      <li>
                                        <a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a>
              </li>
                      <li class="last">
                                        <a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/baurecht/aktuelle-urteile" class="dropdown-toggle" data-toggle="dropdown">Recht <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a>
              </li>
                      <li>
                                        <a href="/baurecht/vergaberecht">Vergaberecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/arbeitsrecht">Arbeitsrecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/muster-hilfen">Muster und Hilfen</a>
              </li>
                      <li class="last">
                                        <a href="/baurecht/problemfaelle">Problemfälle</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/meisterbuero/unternehmensfuehrung" class="dropdown-toggle" data-toggle="dropdown">Meisterbüro <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="expanded dropdown first">
                                        <a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/meisterbuero/unternehmensfuehrung/markt-wettbewerbe-preise">Markt, Wettberwerbe, Preise</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/unternehmensfuehrung/bau-produktion-disposition">Bau-Produktion, Disposition</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen">Controlling, Finanz- und Rechnungswesen</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/unternehmensfuehrung/betriebe-der-krise">Betriebe in der Krise</a>
              </li>
        </ul>
  
              </li>
                      <li>
                                        <a href="/meisterbuero/marketing">Marketing</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/social-media-internet">Social Media und Internet</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/steuertipps">Steuertipps</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown last">
                                                                    <a href="/familie/tipps" class="dropdown-toggle" data-toggle="dropdown">Familie <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first last">
                                        <a href="/familie/tipps">Tipps</a>
              </li>
        </ul>
  
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
        </div>
      


<div class="col col-lg-4" style="padding-left:20px">
  <div class="region region-search">
    <section class="views-exposed-form block block-views block-views-exposed-filter-blocksearch-page-1 clearfix" data-drupal-selector="views-exposed-form-search-page-1" id="block-hervorgehobenesformularsearchpage-1">
  
    

      
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">Suche</label>
  
  
  <input data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-submit-search" value="." name="">.</button></div>

</div>

</form>

  </section>


  </div>

</div>
</div>
</div>
</div>

</header>
  
                      <div class="main-container container">
          <div class="row">
            <div class="col col-xs-12">
                  <div class="region region-banner">
    <section id="block-testbanner" class="block block-block-content block-block-contentf6b64b99-28c8-441e-bd98-33065016c9fb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="flashstage" style="width:100%;text-align:center" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div></div>
      
  </section>


  </div>

            </div>

          </div>
        </div>

              
      
        
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col col-sm-12" role="heading">
              <div class="region region-header">
        <ol class="breadcrumb">
          <li >
                  <a href="/">Startseite</a>
              </li>
          <li >
                  Aktuelles
              </li>
          <li >
                  <a href="/aktuelles/news">News</a>
              </li>
          <li  class="active">
                  Materialversorgung auf Projektbaustellen stabilisiert sich
              </li>
      </ol>


  </div>

          </div>
              
            
                  <div class="col col-lg-8">

                
                                      <div class="highlighted">  <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>
</div>
                  


                
                
                
          <a id="main-content"></a>
            <div class="region region-content">
        <h1 class="page-header">Materialversorgung auf Projektbaustellen stabilisiert sich</h1>

  
<div  class="col-md-6">
            <span  class="category">
        
                  News
      
  
    </span>
|
    
                          <span  >
      Frank Kessler</span>
      
  
|
    
                          <span  >
      04.06.2020</span>
      
  


  <a href="https://www.meistertipp.de/sites/default/files/materialversorgung-auf-projektbaustellen-stabilisiert-sich.jpg" title="Materialversorgung auf Projektbaustellen stabilisiert sich" data-colorbox-gallery="gallery-aktuelles-119511-yWhQW7HoPCM" class="colorbox" data-cbox-img-attrs="{&quot;alt&quot;:&quot;Materialversorgung auf Projektbaustellen stabilisiert sich&quot;}"><img src="/sites/default/files/materialversorgung-auf-projektbaustellen-stabilisiert-sich.jpg" width="700" height="467" alt="Materialversorgung auf Projektbaustellen stabilisiert sich" typeof="foaf:Image" class="img-responsive" />
</a>


            <div class="field field--name-field-image-copy field--type-string field--label-hidden field--item">Foto: Roland Riethmüller</div>
      
  </div>

            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Aktuelle Untersuchungen des Corona-Immobilien-Index zeigen, dass sich die Lage auf den Projektbaustellen langsam wieder einpegelt. Seit Beginn der Untersuchungen vor acht Wochen hat sich demnach die Situation stetig verbessert. Dabei ist die Materialversorgung auf den Baustellen mittlerweile fast vollständig gesichert. Ebenso gut ist die Personalsituation. Die Zeiten drastischer Einschränkungen oder gar Stillstands gehören damit der Vergangenheit an.</p>

<p>Seit über drei Wochen wurden keine Engpässe beim Personal oder Material mehr gemeldet. Das ist das Ergebnis einer aktuellen Umfrage zum Corona-Immobilien-Index durch die Überwachungsplattform baumonitoring.com, einem Netzwerk von renommierten Unternehmen der Bauwirtschaft. “Der Patient ist gesund, <a href="https://www.meistertipp.de/aktuelles/news/bauwirtschaft-durch-corona-weniger-belastet-als-durchschnitt">das Level hat sich eingepegelt</a>”, freut sich Stefan Stenzel, Associate Director bei Cushman &amp; Wakefield und Initiator des Corona-Immobilien-Index über diese offensichtliche Entwarnung für laufende Projekte. “Mit Blick nach vorn wird spannend, ob zurückgehende Neuaufträge sich <a href="https://www.meistertipp.de/aktuelles/news/zwischen-sorge-zuversicht-bau-uneinig-ueber-corona">auf die Baubranche negativ auswirken werden</a> oder ob es <a href="https://www.meistertipp.de/aktuelles/news/aufhebung-lockdown-baubranche-mit-erstaunlichem-ergebnis">zu einer Beruhigung auf dem Markt kommt</a>.” Auch sei zu beobachten, wie sich die zunehmenden Corona-Lockerungen und die bevorstehende Urlaubszeit auswirken.</p>

<h2>Versorgung von Material auf Baustellen ist gesichert</h2>

<p>Insgesamt sehen aktuell acht von zehn Baustellenunternehmen keine Einschränkungen beim Nachschub von Material für die Baustellen. Während also vergangene Woche erst 67 Prozent keine Einbußen verspürten, waren es in dieser Woche demnach schon 78 Prozent. Über leichte Einschränkungen klagen aktuell noch 22 Prozent. In der Vorwoche lag der Wert noch bei 33 Prozent. Mittlere oder stärkere Behinderungen bei der Materialversorgung auf den Baustellen oder gar ein Baustillstand aufgrund der <a href="https://www.meistertipp.de/themen/coronavirus">Corona-Pandemie</a> sind nicht mehr zu verzeichnen.</p>

<h3>Keine personellen Einschränkungen auf den Baustellen</h3>

<p>Im Gegensatz dazu ist die Personalsituation noch recht unbeständig, gibt jedoch keinen Anlass zur Besorgnis. So bestehen mit 56 Prozent bei mehr als der Hälfte der Befragten keine Engpässe mehr beim Personal. Vergangene Woche lag der Wert noch um 11 Prozentpunkte höher bei 67 Prozent. Rund 44 Prozent gaben leichte Personalmängel an. Zuvor waren es nur 33 Prozent. Damit bestehen solche Probleme wie personelle Einschränkungen oder gar Stillstand, wie sie noch in den ersten Wochen nach dem Corona-Lockdown verstärkt auftraten, bereits seit drei Wochen in Folge nicht mehr.</p>

<h3>Corona-Immobilien-Index wieder im Normalbereich</h3>

<p>Damit ist die Fieberkurve vom Corona-Immobilien-Index mit 36,8 Grad stabil und im Normalbereich. In der ersten Woche der Aufzeichnung lagen die Werte noch bei erhöhten 37,8 Grad. Die menschliche Körpertemperatur ist eine Referenz für die Lage in der Immobilien- und Bauwirtschaft. Nehmen jedoch die Probleme zu, dann steigt die Fiebertemperatur auf maximal 41,5 Grad. Das bedeutet dann einen kompletten Baustopp.</p>

<p>"Leichte Schwankungen wird es immer geben, auch zu ‘normalen’ Zeiten”, erklärt Moritz Koppe, Geschäftsführer emproc SYS, den Entwicklern der Multiprojekt-Controlling-Software PROBIS, und Initiator des Corona-Immobilien-Index. “Für die gegenwärtigen Projektbaustellen sieht es gut aus". Einmal wöchentlich wird die aktuelle Lage und die <a href="https://www.meistertipp.de/aktuelles/news/katastrophenfall-coronavirus-szenarien-fuer-die-bauwirtschaft">Auswirkungen der Corona-Pandemie</a> gemessen. Durchgeführt wird die wöchentliche Umfrage vom Unternehmen Alyne, spezialisiert auf Cybersecurity und Risikomanagement.</p></div>
      <section>
  
  

      <h2  class="write-comment">Neuen Kommentar schreiben</h2>
    
<form class="comment-comment-form comment-form" data-drupal-selector="comment-form" action="/comment/reply/node/119511/field_kommentar" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-name js-form-item-name form-group">
      <label for="edit-name" class="control-label">Ihr Name</label>
  
  
  <input data-drupal-default-value="Gast" data-drupal-selector="edit-name" class="form-text form-control" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />

  
  
  </div>
<input autocomplete="off" data-drupal-selector="form-juiaumofdagtfaccgmg5cnb36yqyv35altrdw0ib01u" type="hidden" name="form_build_id" value="form-juIAUMofDAgTfACcgmG5cnb36yqYv35Altrdw0ib01U" /><input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" /><input data-drupal-selector="edit-honeypot-time" type="hidden" name="honeypot_time" value="kpPCWHdDaONRaXrvIexlsW3uig8xramwBJqz-9ZqE3c" /><div class="field--type-string field--name-subject field--widget-string-textfield form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-subject-wrapper" id="edit-subject-wrapper">      <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-subject-0-value js-form-item-subject-0-value form-group">
      <label for="edit-subject-0-value" class="control-label">Betreff</label>
  
  
  <input class="js-text-full text-full form-text form-control" data-drupal-selector="edit-subject-0-value" type="text" id="edit-subject-0-value" name="subject[0][value]" value="" size="60" maxlength="64" placeholder="" />

  
  
  </div>

  </div>
<div class="field--type-text-long field--name-comment-body field--widget-text-textarea form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="form-item js-form-item form-type-textarea js-form-type-textarea form-item-comment-body-0-value js-form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="control-label js-form-required form-required">Kommentar</label>
  
  
  <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required form-control resize-vertical" data-entity_embed-host-entity-langcode="de" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>


  
  
  </div>
<div class="js-filter-wrapper filter-wrapper form-inline form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" title="Opens in new window" data-drupal-selector="edit-comment-body-0-format-help-about" class="icon-before" id="edit-comment-body-0-format-help-about"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>Hilfe zum Textformat</a></div>
<input data-editor-for="edit-comment-body-0-value" type="hidden" name="comment_body[0][format]" value="user_html" /></div>

  </div>

  </div>
  <div class="captcha js-form-wrapper form-wrapper form-item js-form-item panel panel-default" id="bootstrap-panel" aria-describedby="bootstrap-panel--description">

              <div class="panel-heading">
                          <a aria-controls="bootstrap-panel--content" aria-expanded="true" aria-pressed="true" data-toggle="collapse" role="button" class="panel-title" href="#bootstrap-panel--content">CAPTCHA</a>
              </div>
      
            
    
    <div id="bootstrap-panel--content" class="panel-body panel-collapse collapse fade in">
              <p id="bootstrap-panel--description" class="help-block">Wir stellen diese Frage, um automatisierten Spam zu verhindern.</p>
            <input data-drupal-selector="edit-captcha-sid" type="hidden" name="captcha_sid" value="1694316" /><input data-drupal-selector="edit-captcha-token" type="hidden" name="captcha_token" value="a43a7ad2246ba409ca16fa58b2bde6ab" /><input data-drupal-selector="edit-captcha-response" type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcKKpAUAAAAALGYF46T9RbZpgcQ0kwy1U4HhMEY" data-theme="light" data-type="image"></div>
<noscript>
  <div style="width: 302px; height: 352px;">
    <div style="width: 302px; height: 352px; position: relative;">
      <div style="width: 302px; height: 352px; position: absolute;">
        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcKKpAUAAAAALGYF46T9RbZpgcQ0kwy1U4HhMEY&amp;hl=de" frameborder="0" scrolling="no" style="width: 302px; height:352px; border-style: none;"></iframe>
      </div>
      <div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;" value=""></textarea>
      </div>
    </div>
  </div>
</noscript>

          </div>
  
    
</div>

<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit" class="button button--primary js-form-submit form-submit btn-success btn icon-before" type="submit" id="edit-submit" name="op" value="Speichern"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
Speichern</button><button data-drupal-selector="edit-preview" class="button js-form-submit form-submit btn-default btn icon-before" type="submit" id="edit-preview" name="op" value="Preview"><span class="icon glyphicon glyphicon-eye-open" aria-hidden="true"></span>
Preview</button></div>
<div class="url-textfield form-group js-form-wrapper form-wrapper" style="display: none !important;"><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-url js-form-item-url form-group">
      <label for="edit-url" class="control-label">Leave this field blank</label>
  
  
  <input autocomplete="off" data-drupal-selector="edit-url" class="form-text form-control" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" />

  
  
  </div>
</div>

</form>

  
</section>



<section class="views-element-container block block-views block-views-blocksililar-entries-block-1 clearfix" id="block-views-block-sililar-entries-block-1">
  
      <h2 class="block-title">Das könnte Sie auch interessieren.</h2>
    

      <div class="form-group"><div class="view view-sililar-entries view-id-sililar_entries view-display-id-block_1 js-view-dom-id-aca7ce7b3d26a6bb2a2d9c00a63ca70ff48feb26b031e0d6e08adbdc628fbda6">
  
    
      <div class="view-header">
      
    </div>
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span><a href="/aktuelles/news/erster-klimaneutraler-beton-fuer-mehr-klimaschutz" hreflang="de">Erster klimaneutraler Beton für mehr Klimaschutz</a></span><span><span> [Aktuelles | 27.01.2020]</span></span></li>
          <li><span><a href="/aktuelles/news/allgemeine-wirtschaftslage-im-handwerk-kippt" hreflang="de">Allgemeine Wirtschaftslage im Handwerk kippt</a></span><span><span> [Aktuelles | 31.03.2020]</span></span></li>
          <li><span><a href="/aktuelles/news/wiedereinfuehrung-der-meisterpflicht-steht-kurz-bevor" hreflang="de">Wiedereinführung der Meisterpflicht steht kurz bevor</a></span><span><span> [Aktuelles | 10.10.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/wohnungsbau-in-berlin-durch-mietendeckel-ausgebremst" hreflang="de">Wohnungsbau in Berlin durch Mietendeckel ausgebremst</a></span><span><span> [Aktuelles | 18.11.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/gruendungspfaehle-vom-elbtower-mit-neuem-tiefenrekord" hreflang="de">Gründungspfähle vom Elbtower mit neuem Tiefenrekord</a></span><span><span> [Aktuelles | 27.09.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/ausbildung-am-bauarbeitsmarkt-positive-entwicklung-haelt-an" hreflang="de">Ausbildung am Bauarbeitsmarkt - positive Entwicklung hält an</a></span><span><span> [Aktuelles | 14.11.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/allgemeine-wirtschaftslage-im-handwerk-kippt" hreflang="de">Allgemeine Wirtschaftslage im Handwerk kippt</a></span><span><span> [Aktuelles | 31.03.2020]</span></span></li>
          <li><span><a href="/aktuelles/news/energetische-sanierung-immer-noch-zu-gering" hreflang="de">Energetische Sanierung immer noch zu gering</a></span><span><span> [Aktuelles | 24.01.2020]</span></span></li>
          <li><span><a href="/aktuelles/news/revolution-bei-bauteilen-selbstheilende-faserverbundwerkstoffe" hreflang="de">Revolution bei Bauteilen: selbstheilende Faserverbundwerkstoffe</a></span><span><span> [Aktuelles | 11.10.2019]</span></span></li>
          <li><span><a href="/aktuelles/news/bauhandwerk-durch-co2-bepreisung-weniger-belastet" hreflang="de">Bauhandwerk durch CO2-Bepreisung weniger belastet</a></span><span><span> [Aktuelles | 16.07.2019]</span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

              </div>





                        <aside class="col col-lg-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-gplus" class="block block-block-content block-block-content2699b454-1ed7-40dd-a2be-c9d67f14aa4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-twitterblock" class="block block-block-content block-block-content75b8d6bb-1b03-4f8b-8a72-0dc93da16561 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-unserethemen" class="block block-block-content block-block-content8a931b25-af3d-475e-b5d4-7d0e1ec1cc8a clearfix">
  
      <h2 class="block-title">Unsere Themen</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/aktuelles/news">News</a><br><a href="/aktuelles/ranking">Ranking</a><br><a href="/aktuelles/baumessen">Baumessen</a><br> <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br> <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br><a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br><a href="/baustelle/produktneuheiten">Produktneuheiten</a><br><a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br><a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br><a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br><a href="/baurecht/vergaberecht">Vergaberecht</a><br><a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br><a href="/baurecht/problemfaelle">Problemfälle</a><br><a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br><a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br><a href="/meisterbuero/marketing">Marketing</a><br><a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br><a href="/meisterbuero/steuertipps">Steuertipps</a><br><a href="/meisterbuero/glossar">Glossar</a><br><a href="/meisterbuero/woerterbuch">Wörterbuch</a><br><a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br><a href="/familie/tipps">Tipps</a></p>
</div>
      
  </section>

<section id="block-wichtigeglossareintrage" class="block block-block-content block-block-contentc7f22268-1934-472e-904b-6a34c8674f33 clearfix">
  
      <h2 class="block-title">Wichtige Glossareinträge</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p>
<p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p>
<p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p>
<p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>
</div>
      
  </section>


  </div>

          </aside>
              </div></div></div>
      <footer class="footer container-fluid" role="contentinfo">
    <div class="main-container container">
      <div class="row footer-menu">
      <div class="footer-menu-inner">
        <div class="col col-sm-3">  <div class="region region-footer-col-1">
    <nav role="navigation" aria-labelledby="block-mainnavigation-2-menu" id="block-mainnavigation-2">
      
  <h2 id="block-mainnavigation-2-menu">Aktuelles</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/aktuelles/news">News</a>
              </li>
                      <li>
                                        <a href="/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
              </li>
                      <li>
                                        <a href="/aktuelles/baumessen">Baumessen</a>
              </li>
                      <li>
                                        <a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a>
              </li>
                      <li class="last">
                                        <a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a>
              </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3">
      
  <h2 id="block-mainnavigation-3-menu">Meisterbüro</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/marketing">Marketing</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/social-media-internet">Social Media und Internet</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/steuertipps">Steuertipps</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-2">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4">
      
  <h2 id="block-mainnavigation-4-menu">Baustelle</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/baustelle/baufahrzeuge">Baufahrzeuge</a>
              </li>
                      <li>
                                        <a href="/baustelle/produktneuheiten">Produktneuheiten</a>
              </li>
                      <li>
                                        <a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a>
              </li>
                      <li class="last">
                                        <a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a>
              </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-5-menu" id="block-mainnavigation-5">
      
  <h2 id="block-mainnavigation-5-menu">Familie</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first last">
                                        <a href="/familie/tipps">Tipps</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-3">
    <nav role="navigation" aria-labelledby="block-mainnavigation-6-menu" id="block-mainnavigation-6">
      
  <h2 id="block-mainnavigation-6-menu">Recht</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a>
              </li>
                      <li>
                                        <a href="/baurecht/vergaberecht">Vergaberecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/arbeitsrecht">Arbeitsrecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/muster-hilfen">Muster und Hilfen</a>
              </li>
                      <li class="last">
                                        <a href="/baurecht/problemfaelle">Problemfälle</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="last-footer-col col col-sm-3">  <div class="region region-footer-col-4">
    <section id="block-bestof2014-2" class="block block-block-content block-block-contente02cd1c0-e61b-40b3-9e2d-2932ff25be0b clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div>
<div class="row" style="margin-bottom:15px">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2016-Fachjury-180x204px.png" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2015-Fachjury-180x204px.png" style="width:100%" /></div>
</div>
<div class="row">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/handwerkerseite-des-jahres-2014.jpg" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/im2014.jpg" style="width:100%" /></div>
</div>
</div>
</div>
      
  </section>


  </div>
</div>
      </div>
      </div>
        <div class="region region-footer">
    <section id="block-copyrightfooter" class="block block-block-content block-block-contenta37dec47-e65a-407b-9948-852b798e35e4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="row">
<div class="col-sm-10">© 2018 <a href="/">meistertipp.de</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a> | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
<div class="col-sm-2 text-right"><img alt="" data-entity-type="" data-entity-uuid="" src="/themes/mt8/css/images/logo_meistertipp_footer.png" /></div>
</div>
</div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_-dBXn7BMRuEhTOqNOTsu_9v5zUK-F9-JYFEseSchBj0.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_yZWg_Vy9nSZjfjGELb_c2ZGB-B-uSeIsAeAIxDU5x_U.js"></script>
<script src="/core/assets/vendor/ckeditor/ckeditor.js?v=4.14.0"></script>
<script src="/sites/default/files/js/js_JWvnQxrVJdIJvdaQxoUCzo-GQg9jhmYOSsNUo_7FzkE.js"></script>

    </div>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async
src="https://www.googletagmanager.com/gtag/js?id=UA-16480024-1"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-16480024-1');
</script>
  </body>
</html>
