<!DOCTYPE html>
<html  lang="de" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>

    <meta charset="utf-8" />
<link rel="canonical" href="https://www.meistertipp.de/aktuelles/news/mindestlohn-am-bau-keine-einigung-ueber-tarifstruktur" />
<meta http-equiv="content-language" content="de" />
<link rel="image_src" href="https://www.meistertipp.de/sites/default/files/mindestlohn-am-bau-keine-einigung-ueber-tarifstruktur.jpg" />
<meta name="description" content="Die Verhandlungen über einen neuen Branchenmindestlohn im Bauhauptgewerbe wurden für gescheitert erklärt. Die Positionen der Tarifparteien liegen zu weit auseinander. Während die Arbeitgeber Komplexität reduzieren möchten und auf einen einzigen bundesweiten Bau-Mindestlohn setzen, halten die Arbeitnehmer an der bisherigen Tarifstruktur fest. Gleichzeitig wird Kritik geäußert, dass angesichts des Fachkräftemangels ein Pochen auf Abschaffung des zusätzlichen Mindestlohns nicht verständlich sei." />
<meta property="og:site_name" content="Meistertipp" />
<meta property="og:url" content="https://www.meistertipp.de/aktuelles/news/mindestlohn-am-bau-keine-einigung-ueber-tarifstruktur" />
<meta property="og:title" content="Mindestlohn am Bau: keine Einigung über Tarifstruktur" />
<meta property="og:description" content="Die Verhandlungen über einen neuen Branchenmindestlohn im Bauhauptgewerbe wurden für gescheitert erklärt. Die Positionen der Tarifparteien liegen zu weit auseinander. Während die Arbeitgeber Komplexität reduzieren möchten und auf einen einzigen bundesweiten Bau-Mindestlohn setzen, halten die Arbeitnehmer an der bisherigen Tarifstruktur fest. Gleichzeitig wird Kritik geäußert, dass angesichts des Fachkräftemangels ein Pochen auf Abschaffung des zusätzlichen Mindestlohns nicht verständlich sei." />
<meta property="og:image" content="https://www.meistertipp.de/sites/default/files/mindestlohn-am-bau-keine-einigung-ueber-tarifstruktur.jpg" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="https://www.google.com/recaptcha/api.js?hl=de" async defer></script>
<link rel="icon" href="/sites/default/files/zen_sub_meistertipp_favicon_6.ico" type="image/vnd.microsoft.icon" />


      <title>Mindestlohn am Bau: keine Einigung über Tarifstruktur | Meistertipp</title>
      <script type="text/javascript">
    window.___gcfg = {lang: 'de'};
    (function()
    {var po = document.createElement("script");
    po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(po, s);
    })();
  </script>

<script type="text/javascript">
var Ads_BA_ADIDsite="meistertipp.de";
var Ads_BA_ADIDsection="aktuelles";
var Ads_BA_keyword="news";
</script>

<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/mtipp_adlib.js"></script>

    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_6G511pNcLM-Q3N_gP4VC7rNbhyv6OBdJ430eSF2qbXc.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/bootswatch@3.4.0/simplex/bootstrap.min.css" integrity="sha256-C1NfwaGTrpv2G1dO/G0xkll2VoIR/nn5YXqRko728rA=" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.4.0/8.x-3.x/drupal-bootstrap-simplex.min.css" integrity="sha512-HChkGIFCYc7s64iLBdc4DFdgIZDa9x6f1C9Dd3qaLnHFQ7nBa+vHl7PWMrlKfzDXI5eB3H5aTTewMgYud6fHjg==" crossorigin="anonymous" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_kPZIfSjrJclOC4PoPZFX6Ug34v_eOgQQeErNtKdD22s.css" />

    <script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>



<!-- BEGIN Control Tag for "meistertipp.de" -->
<!-- Source: /snippet/controltag?confid=JPw7WDYn&site=meistertipp.de&edit=1 -->
<script class="kxct" data-id="JPw7WDYn" data-timing="async" data-version="1.9" type="text/javascript">
  (function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', 'd04376f4-cf02-4822-8dca-0f3095d99e74');
</script><noscript><iframe src="//tag.aumago.com/d04376f4-cf02-4822-8dca-0f3095d99e74/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
<script>
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '354076422005629');
   fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=354076422005629&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  </head>
  <body class="path-node page-node-type-aktuelles navbar-is-static-top has-glyphicons">

    <a href="#main-content" class="visually-hidden focusable skip-link">
      Direkt zum Inhalt
    </a>
<div class="Ads_BA_BS">
    <div id="Ads_BA_BS"><script type="text/javascript">Ads_BA_AD('BS');</script></div>
    </div>

    <div id="Ads_BA_Wallpaper">

<div class="Ads_BA_SKY">
    <div  id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
          <header class="navbar navbar-default navbar-static-top" id="navbar" role="banner">
      <div class="navbar-header">
          <div class="region region-navigation">
        <div class="container brand">
  <div class="row">
  <div class="col-md-8 col-xs-12">
    <a class="logo navbar-btn" href="/" title="Startseite" rel="home">
      <img src="/sites/default/files/meistertipp_0.png" alt="Startseite" />
    </a>
    </div>
  <div class="col-md-4 col-xs-12 themen">
      <div class="row">
        <div class="col-xs-6 btn-first btn-fortbildung text-center"><a href="/fortbildung">Fortbildung</a></div>
        <div class="col-xs-6 btn-last btn-themen text-center"><a href="/themen">Themen</a></div>
      </div>
      <div class="row">
        <div class="col-xs-6 btn-first btn-marktplatz text-center"><a href="/marktplatz">Marktplatz</a></div>
        <div class="col-xs-6 btn-last btn-gewerke text-center"><a href="/gewerke">Gewerke</a></div>
      </div>
  </div>

    </div></div>
      
  </div>

                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

<div class="container"><div class="row">
<div class="nav-wrapper">
                  <div class="col-lg-8" style="padding-left: 0">
        <div class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <nav role="navigation" aria-labelledby="block-mt8-main-menu-menu" id="block-mt8-main-menu">
      
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Startseite</a>
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/aktuelles/news" class="dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/1">Aktuelles <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/aktuelles/news" data-drupal-link-system-path="taxonomy/term/1">News</a>
              </li>
                      <li>
                                        <a href="/aktuelles/bauwirtschaft-im-dialog" title="taxonomy/term/149" data-drupal-link-system-path="taxonomy/term/149">Bauwirtschaft im Dialog</a>
              </li>
                      <li>
                                        <a href="/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
              </li>
                      <li>
                                        <a href="/aktuelles/baumessen" data-drupal-link-system-path="taxonomy/term/2">Baumessen</a>
              </li>
                      <li>
                                        <a href="/aktuelles/fachmedien-tipps" data-drupal-link-system-path="taxonomy/term/3">Fachmedien-Tipps</a>
              </li>
                      <li class="last">
                                        <a href="/aktuelles/digitalisierung-am-bau" data-drupal-link-system-path="taxonomy/term/196">Digitalisierung am Bau</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/baustelle/baufahrzeuge" class="dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/8">Baustelle <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/baustelle/baufahrzeuge" data-drupal-link-system-path="taxonomy/term/8">Baufahrzeuge</a>
              </li>
                      <li>
                                        <a href="/baustelle/produktneuheiten" data-drupal-link-system-path="taxonomy/term/9">Produktneuheiten</a>
              </li>
                      <li>
                                        <a href="/baustelle/apps-fuer-handwerker" data-drupal-link-system-path="taxonomy/term/132">Apps für Handwerker</a>
              </li>
                      <li class="last">
                                        <a href="/baustelle/arbeitsschutz-gesundheit" data-drupal-link-system-path="taxonomy/term/155">Arbeitsschutz und Gesundheit</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/baurecht/aktuelle-urteile" class="dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/4">Recht <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/baurecht/aktuelle-urteile" data-drupal-link-system-path="taxonomy/term/4">Aktuelle Urteile</a>
              </li>
                      <li>
                                        <a href="/baurecht/vergaberecht" data-drupal-link-system-path="taxonomy/term/5">Vergaberecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/arbeitsrecht" data-drupal-link-system-path="taxonomy/term/181">Arbeitsrecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/muster-hilfen" data-drupal-link-system-path="taxonomy/term/191">Muster und Hilfen</a>
              </li>
                      <li class="last">
                                        <a href="/baurecht/problemfaelle" data-drupal-link-system-path="taxonomy/term/186">Problemfälle</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown">
                                                                    <a href="/meisterbuero/unternehmensfuehrung" class="dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/10">Meisterbüro <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="expanded dropdown first">
                                        <a href="/meisterbuero/unternehmensfuehrung" data-drupal-link-system-path="taxonomy/term/10">Unternehmensführung</a>
                        <ul class="dropdown-menu">
                      <li class="first">
                                        <a href="/meisterbuero/unternehmensfuehrung/markt-wettbewerbe-preise">Markt, Wettberwerbe, Preise</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/unternehmensfuehrung/bau-produktion-disposition">Bau-Produktion, Disposition</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/unternehmensfuehrung/controlling-finanz-rechnungswesen">Controlling, Finanz- und Rechnungswesen</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/unternehmensfuehrung/betriebe-der-krise">Betriebe in der Krise</a>
              </li>
        </ul>
  
              </li>
                      <li>
                                        <a href="/meisterbuero/marketing" data-drupal-link-system-path="taxonomy/term/11">Marketing</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/social-media-internet" data-drupal-link-system-path="taxonomy/term/133">Social Media und Internet</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/steuertipps" data-drupal-link-system-path="taxonomy/term/12">Steuertipps</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/arbeitshilfen" data-drupal-link-system-path="taxonomy/term/14">Arbeitshilfen</a>
              </li>
        </ul>
  
              </li>
                      <li class="expanded dropdown last">
                                                                    <a href="/familie/tipps" class="dropdown-toggle" data-toggle="dropdown" data-drupal-link-system-path="taxonomy/term/15">Familie <span class="caret"></span></a>
                        <ul class="dropdown-menu">
                      <li class="first last">
                                        <a href="/familie/tipps" data-drupal-link-system-path="taxonomy/term/15">Tipps</a>
              </li>
        </ul>
  
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
        </div>
      


<div class="col col-lg-4" style="padding-left:20px">
  <div class="region region-search">
    <section class="views-exposed-form block block-views block-views-exposed-filter-blocksearch-page-1 clearfix" data-drupal-selector="views-exposed-form-search-page-1" id="block-hervorgehobenesformularsearchpage-1">
  
    

      
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
  <div class="form--inline form-inline clearfix">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-keyword js-form-item-keyword form-group">
      <label for="edit-keyword" class="control-label">Suche</label>
  
  
  <input data-drupal-selector="edit-keyword" class="form-text form-control" type="text" id="edit-keyword" name="keyword" value="" size="30" maxlength="128" />

  
  
  </div>
<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit-search" class="button js-form-submit form-submit btn-default btn" type="submit" id="edit-submit-search" value="." name="">.</button></div>

</div>

</form>

  </section>


  </div>

</div>
</div>
</div>
</div>

</header>
  
                      <div class="main-container container">
          <div class="row">
            <div class="col col-xs-12">
                  <div class="region region-banner">
    <section id="block-testbanner" class="block block-block-content block-block-contentf6b64b99-28c8-441e-bd98-33065016c9fb clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="flashstage" style="width:100%;text-align:center" id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB');</script></div></div>
      
  </section>


  </div>

            </div>

          </div>
        </div>

              
      
        
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

                              <div class="col col-sm-12" role="heading">
              <div class="region region-header">
        <ol class="breadcrumb">
          <li >
                  <a href="/">Startseite</a>
              </li>
          <li >
                  aktuelles
              </li>
          <li >
                  <a href="/aktuelles/news">News</a>
              </li>
          <li  class="active">
                  Mindestlohn am Bau: keine Einigung über Tarifstruktur
              </li>
      </ol>


  </div>

          </div>
              
            
                  <div class="col col-lg-8">

                


                
                
                
          <a id="main-content"></a>
            <div class="region region-content">
        <h1 class="page-header">Mindestlohn am Bau: keine Einigung über Tarifstruktur</h1>

  
<div  style="margin-bottom:3px; padding-left:0 !important" class="col-md-12">
            <span  class="category">
        
                  News
      
  
    </span>
|
    
                          <span  >
      Frank Kessler</span>
      
  
|
    
                          <span  >
      02.03.2022</span>
      
  


  </div>

<div  style="padding-left:0 !important" class="col-md-6">
      
  
<a href="https://www.meistertipp.de/sites/default/files/mindestlohn-am-bau-keine-einigung-ueber-tarifstruktur.jpg" aria-controls="colorbox" aria-label="{&quot;alt&quot;:&quot;Mindestlohn am Bau: keine Einigung über Tarifstruktur&quot;}" role="button"  title="Mindestlohn am Bau: keine Einigung über Tarifstruktur" data-colorbox-gallery="gallery-aktuelles-122386-vyLQH_vQY0c" class="colorbox" data-cbox-img-attrs="{&quot;alt&quot;:&quot;Mindestlohn am Bau: keine Einigung über Tarifstruktur&quot;}"><img src="/sites/default/files/mindestlohn-am-bau-keine-einigung-ueber-tarifstruktur.jpg" width="700" height="467" alt="Mindestlohn am Bau: keine Einigung über Tarifstruktur" loading="lazy" typeof="foaf:Image" class="img-responsive" />
</a>


            <div class="field field--name-field-image-copy field--type-string field--label-hidden field--item">Foto: Roland Riethmüller</div>
      
  </div>
    
                          <div  >
      <p>Die Verhandlungen über einen neuen Branchenmindestlohn im Bauhauptgewerbe wurden für gescheitert erklärt. Die Positionen der Tarifparteien liegen zu weit auseinander. Während die Arbeitgeber Komplexität reduzieren möchten und auf einen einzigen bundesweiten Bau-Mindestlohn setzen, halten die Arbeitnehmer an der bisherigen Tarifstruktur fest. Gleichzeitig wird Kritik geäußert, dass angesichts des Fachkräftemangels ein Pochen auf Abschaffung des zusätzlichen Mindestlohns nicht verständlich sei.</p>

<p>Zum 31. Dezember 2021 ist der alte Mindestlohnvertrag im Bauhauptgewerbe ausgelaufen. Daher haben die Industriegewerkschaft Bauen-Agrar-Umwelt (IG Bau) als Arbeitnehmervertreter sowie der Hauptverband der Deutschen Bauindustrie (HDB) und der Zentralverband des Deutschen Baugewerbes (ZDB) als Arbeitgebervertreter <a href="https://www.meistertipp.de/aktuelles/news/mindestlohn-im-baugewerbe-zweite-verhandlung-gescheitert">in drei Verhandlungsrunden</a> über die Struktur und Höhe eines neuen Branchenmindestlohns verhandelt. Doch obwohl in sachlicher und konstruktiver Atmosphäre verhandelt wurde, konnte keine Einigung erzielt werden. Die Positionen der Tarifparteien liegen zu weit auseinander. So wurden die Verhandlungen um den neuen Mindestlohn im Bauhauptgewerbe am Montag offiziell durch die Arbeitnehmervertreter für gescheitert erklärt und die Schlichtung ausgerufen.</p>

<h2>Keine Einigung um Mindestlohn</h2>

<p>Der große <a href="https://www.meistertipp.de/aktuelles/news/erhoehter-mindestlohn-im-baugewerbe-gefaehrdet-tarifautonomie">Streitpunkt ist die Tarifstruktur</a>. Die Arbeitgebervertreter haben der Gewerkschaft signalisiert, die gemeinsame Mindestlohnstrategie mit einer klaren und einfach zu kontrollierenden Struktur fortsetzen zu wollen. Doch die Reduzierung auf einen einzigen bundesweiten Bau-Mindestlohn wird von der Gewerkschaft abgelehnt. Sie möchten an der derzeitigen Struktur aus einem unteren Mindestlohn 1 und einem Mindestlohn für Beschäftigte der Lohngruppe 2 in den Tarifgebieten West und Berlin festhalten. Folglich kann über einen neuen Mindestlohn erst dann verhandelt werden, wenn man in Sachen Struktur auf einen Nenner gekommen ist. Die Bauwirtschaft erkennt zwar an, dass die Gewerkschaft einen Ansatz mit dem rechtlichen Maximum einbrachte. Doch lehnen es die Arbeitgeber nach wie vor ab, in Bezug auf bußgeldbewährte Vorgaben und Zollkontrollen mit Komplexität zu arbeiten.</p>

<h3>Tarifstruktur schützt regelkonforme Arbeitgeber</h3>

<p>Die Arbeitnehmervertreter zeigen sich gerade im Hinblick auf den Fachkräftemangel verwundert über diese Haltung zur aktuellen Tarifstruktur. "Es ist ein über Jahrzehnte bewährtes Modell und schützt vor allem die Arbeitgeber, die sich an die Regeln halten und ordentliche Tariflöhne zahlen", betont IG BAU-Bundesvorstandsmitglied Carsten Burckhardt. So lag der Mindestlohn im Bauhauptgewerbe bisher bei 12,85 Euro und bei den Facharbeitern im Westen und Berlin bei 15,70 Euro. Der allgemeine Mindestlohn liegt derzeit bei 9,82 Euro. Im Juli steigt er dann auf 10,45 Euro und im Oktober nochmal auf zwölf Euro.</p>

<h3>Kritik an Arbeitgeberhaltung</h3>

<p>Die Baugewerkschaft kritisiert, dass die Arbeitgeber erst dann ein Angebot für einen neuen Mindestlohn 1 vorlegen möchten, wenn auf den Mindestlohn 2 komplett verzichtet wird. In Zeiten des Fachkräftemangels sei das völlig unverständlich. "Die Methode ‘friss oder stirb' funktioniert bei uns nicht - Verhandlungen gehen anders", erklärt Burckhard. Nach dem Scheitern der Verhandlungen ist die Schlichtung für Ende März vorgesehen.</p></div>
      
  

  <div class="field-label-above">Aktuelle Kommentare zum Beitrag.</div>

  
<form class="comment-comment-form comment-form" data-drupal-selector="comment-form" action="/comment/reply/node/122386/field_kommentar" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-name js-form-item-name form-group">
      <label for="edit-name" class="control-label">Ihr Name</label>
  
  
  <input data-drupal-default-value="Gast" data-drupal-selector="edit-name" class="form-text form-control" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" />

  
  
  </div>
<input autocomplete="off" data-drupal-selector="form-e2f6dcwvkcjhekz4nnbsf6u-nujqgghniu4lzctscxy" type="hidden" name="form_build_id" value="form-E2F6DCwVKcJHeKz4nNbsf6u_NujQGghNiU4LZCtscxY" /><input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" /><input data-drupal-selector="edit-honeypot-time" type="hidden" name="honeypot_time" value="6zOaeGStHFGy_qyg7bfCW47zYI8K3CRzJx-cIxarhE4" /><div class="field--type-string field--name-subject field--widget-string-textfield form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-subject-wrapper" id="edit-subject-wrapper">      <div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-subject-0-value js-form-item-subject-0-value form-group">
      <label for="edit-subject-0-value" class="control-label">Betreff</label>
  
  
  <input class="js-text-full text-full form-text form-control" data-drupal-selector="edit-subject-0-value" type="text" id="edit-subject-0-value" name="subject[0][value]" value="" size="60" maxlength="64" placeholder="" />

  
  
  </div>

  </div>
<div class="field--type-text-long field--name-comment-body field--widget-text-textarea form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="form-item js-form-item form-type-textarea js-form-type-textarea form-item-comment-body-0-value js-form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="control-label js-form-required form-required">Kommentar</label>
  
  
  <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required form-control resize-vertical" data-entity_embed-host-entity-langcode="de" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>


  
  
  </div>
<div class="js-filter-wrapper filter-wrapper form-inline form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" title="Opens in new window" data-drupal-selector="edit-comment-body-0-format-help-about" class="icon-before" id="edit-comment-body-0-format-help-about"><span class="icon glyphicon glyphicon-question-sign" aria-hidden="true"></span>Hilfe zum Textformat</a></div>
<input data-editor-for="edit-comment-body-0-value" type="hidden" name="comment_body[0][format]" value="user_html" /></div>

  </div>

  </div>
  <div class="captcha js-form-wrapper form-wrapper form-item js-form-item panel panel-default" id="captcha" aria-describedby="captcha--description">

              <div class="panel-heading">
                          <a aria-controls="captcha--content" aria-expanded="true" aria-pressed="true" data-toggle="collapse" role="button" class="panel-title" href="#captcha--content">CAPTCHA</a>
              </div>
      
            
    
    <div id="captcha--content" class="panel-body panel-collapse collapse fade in">
              <p id="captcha--description" class="help-block">Wir stellen diese Frage, um automatisierten Spam zu verhindern.</p>
            <input data-drupal-selector="edit-captcha-sid" type="hidden" name="captcha_sid" value="26307036" /><input data-drupal-selector="edit-captcha-token" type="hidden" name="captcha_token" value="oq-1-QsNGoqHoIhgna5j12sSUfxbu8gOuoBrmEQlvJM" /><input data-drupal-selector="edit-captcha-response" type="hidden" name="captcha_response" value="Google no captcha" /><div class="g-recaptcha" data-sitekey="6LcKKpAUAAAAALGYF46T9RbZpgcQ0kwy1U4HhMEY" data-theme="light" data-type="image"></div><input data-drupal-selector="edit-captcha-cacheable" type="hidden" name="captcha_cacheable" value="1" />
          </div>
  
    
</div>

<div data-drupal-selector="edit-actions" class="form-actions form-group js-form-wrapper form-wrapper" id="edit-actions"><button data-drupal-selector="edit-submit" class="button button--primary js-form-submit form-submit btn-success btn icon-before" type="submit" id="edit-submit" name="op" value="Speichern"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
Speichern</button><button data-drupal-selector="edit-preview" class="button js-form-submit form-submit btn-default btn icon-before" type="submit" id="edit-preview" name="op" value="Vorschau"><span class="icon glyphicon glyphicon-eye-open" aria-hidden="true"></span>
Vorschau</button></div>
<div class="url-textfield form-group js-form-wrapper form-wrapper" style="display: none !important;"><div class="form-item js-form-item form-type-textfield js-form-type-textfield form-item-url js-form-item-url form-group">
      <label for="edit-url" class="control-label">Leave this field blank</label>
  
  
  <input autocomplete="off" data-drupal-selector="edit-url" class="form-text form-control" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" />

  
  
  </div>
</div>

</form>




<section class="views-element-container block block-views block-views-blocksililar-entries-block-1 clearfix" id="block-views-block-sililar-entries-block-1">
  
      <h2 class="block-title">Das könnte Sie auch interessieren.</h2>
    

      <div class="form-group"><div class="view view-sililar-entries view-id-sililar_entries view-display-id-block_1 js-view-dom-id-cf7e96c627563cfc3e91f8883f98aa1f4d9a83d6546712c33aa85e679100b9d2">
  
    
      <div class="view-header">
      
    </div>
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span><a href="/aktuelles/news/drohender-streik-tarifverhandlung-holzindustrie-festgefahren" hreflang="de">Drohender Streik - Tarifverhandlung Holzindustrie festgefahren</a></span><span><span> [Aktuelles | 05.10.2021]</span></span></li>
          <li><span><a href="/aktuelles/news/neue-meisterpflicht-erfordert-novellierung-handwerksordnung" hreflang="de">Neue Meisterpflicht erfordert Novellierung Handwerksordnung</a></span><span><span> [Aktuelles | 07.06.2021]</span></span></li>
          <li><span><a href="/aktuelles/news/statt-fast-food-handwerk-setzt-auf-gesundheit-sport" hreflang="de">Statt Fast Food - Handwerk setzt auf Gesundheit und Sport</a></span><span><span> [Aktuelles | 16.07.2021]</span></span></li>
          <li><span><a href="/aktuelles/news/hoher-fachkraeftemangel-auf-baustellen-bedroht-arbeitsschutz" hreflang="de">Hoher Fachkräftemangel auf Baustellen bedroht Arbeitsschutz</a></span><span><span> [Aktuelles | 12.10.2021]</span></span></li>
          <li><span><a href="/aktuelles/news/autonomer-strassenbau-mehr-arbeitsschutz-mit-robot" hreflang="de">Autonomer Straßenbau - mehr Arbeitsschutz mit Robot</a></span><span><span> [Aktuelles | 23.02.2022]</span></span></li>
          <li><span><a href="/aktuelles/news/photovoltaik-trend-jeder-dritte-plant-einbau-einer-solaranlage" hreflang="de">Photovoltaik Trend: Jeder Dritte plant Einbau einer Solaranlage</a></span><span><span> [Aktuelles | 15.12.2021]</span></span></li>
          <li><span><a href="/aktuelles/news/baupreise-gefaehrden-betriebe-bauherren-sollten-kulant-sein" hreflang="de">Baupreise gefährden Betriebe - Bauherren sollten kulant sein</a></span><span><span> [Aktuelles | 23.04.2021]</span></span></li>
          <li><span><a href="/aktuelles/news/lieferverzoegerungen-hohe-baumaterialpreise-belasten-den-bau" hreflang="de">Lieferverzögerungen und hohe Baumaterialpreise belasten den Bau</a></span><span><span> [Aktuelles | 30.09.2021]</span></span></li>
          <li><span><a href="/aktuelles/news/steigende-ausbildungszahlen-am-bau-duale-ausbildung-im-trend" hreflang="de">Steigende Ausbildungszahlen am Bau - duale Ausbildung im Trend</a></span><span><span> [Aktuelles | 23.07.2021]</span></span></li>
          <li><span><a href="/aktuelles/news/ausschreibungen-am-bau-neues-gesetz-staerkt-sekundaerrohstoffe" hreflang="de">Ausschreibungen am Bau: Neues Gesetz stärkt Sekundärrohstoffe</a></span><span><span> [Aktuelles | 10.02.2022]</span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </section>


  </div>

              </div>





                        <aside class="col col-lg-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-gplus" class="block block-block-content block-block-content2699b454-1ed7-40dd-a2be-c9d67f14aa4a clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-twitterblock" class="block block-block-content block-block-content75b8d6bb-1b03-4f8b-8a72-0dc93da16561 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
      
  </section>

<section id="block-unserethemen" class="block block-block-content block-block-content8a931b25-af3d-475e-b5d4-7d0e1ec1cc8a clearfix">
  
      <h2 class="block-title">Unsere Themen</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/aktuelles/news">News</a><br />
<a href="https://www.meistertipp.de/aktuelles/bauwirtschaft-im-dialog">Bauwirtschaft im Dialog</a><br />
<a href="/aktuelles/ranking">Ranking</a><br />
<a href="/aktuelles/baumessen">Baumessen</a><br />
<a href="/aktuelles/fachmedien-tipps">Fachmedien-Tipps</a><br />
<a href="/aktuelles/digitalisierung-am-bau">Digitalisierung am Bau</a><br />
<a href="/baustelle/baufahrzeuge">Baufahrzeuge</a><br />
<a href="/baustelle/produktneuheiten">Produktneuheiten</a><br />
<a href="/baustelle/apps-fuer-handwerker">Apps für Handwerker</a><br />
<a href="/baustelle/arbeitsschutz-gesundheit">Arbeitsschutz und Gesundheit</a><br />
<a href="/baurecht/aktuelle-urteile">Aktuelle Urteile</a><br />
<a href="/baurecht/vergaberecht">Vergaberecht</a><br />
<a href="/baurecht/arbeitsrecht">Arbeitsrecht</a><br />
<a href="/baurecht/problemfaelle">Problemfälle</a><br />
<a href="/baurecht/muster-hilfen">Muster und Hilfen</a><br />
<a href="/meisterbuero/unternehmensfuehrung">Unternehmensführung</a><br />
<a href="/meisterbuero/marketing">Marketing</a><br />
<a href="/meisterbuero/social-media-internet">Social Media und Internet</a><br />
<a href="/meisterbuero/steuertipps">Steuertipps</a><br />
<a href="/meisterbuero/glossar">Glossar</a><br />
<a href="/meisterbuero/woerterbuch">Wörterbuch</a><br />
<a href="/meisterbuero/arbeitshilfen">Arbeitshilfen</a><br />
<a href="/familie/tipps">Tipps</a></p>
</div>
      
  </section>

<section id="block-wichtigeglossareintrage" class="block block-block-content block-block-contentc7f22268-1934-472e-904b-6a34c8674f33 clearfix">
  
      <h2 class="block-title">Wichtige Glossareinträge</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="/meisterbuero/glossar/abnahmeprotokoll">Abnahmeprotokoll</a></p>
<p><a href="/meisterbuero/glossar/einrede-der-verjaehrung">Einrede der Verjährung</a></p>
<p><a href="/meisterbuero/glossar/abschlagszahlung">Abschlagszahlung</a></p>
<p><a href="/meisterbuero/glossar/ausfallwahrscheinlichkeit">Ausfallwahrscheinlichkeit</a></p>
</div>
      
  </section>


  </div>

          </aside>
              </div></div></div>
      <footer class="footer container-fluid" role="contentinfo">
    <div class="main-container container">
      <div class="row footer-menu">
      <div class="footer-menu-inner">
        <div class="col col-sm-3">  <div class="region region-footer-col-1">
    <nav role="navigation" aria-labelledby="block-mainnavigation-2-menu" id="block-mainnavigation-2">
      
  <h2 id="block-mainnavigation-2-menu">Aktuelles</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/aktuelles/news" data-drupal-link-system-path="taxonomy/term/1">News</a>
              </li>
                      <li>
                                        <a href="/aktuelles/bauwirtschaft-im-dialog" title="taxonomy/term/149" data-drupal-link-system-path="taxonomy/term/149">Bauwirtschaft im Dialog</a>
              </li>
                      <li>
                                        <a href="/aktuelles/ranking" data-drupal-link-system-path="node/116976">Ranking</a>
              </li>
                      <li>
                                        <a href="/aktuelles/baumessen" data-drupal-link-system-path="taxonomy/term/2">Baumessen</a>
              </li>
                      <li>
                                        <a href="/aktuelles/fachmedien-tipps" data-drupal-link-system-path="taxonomy/term/3">Fachmedien-Tipps</a>
              </li>
                      <li class="last">
                                        <a href="/aktuelles/digitalisierung-am-bau" data-drupal-link-system-path="taxonomy/term/196">Digitalisierung am Bau</a>
              </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-3-menu" id="block-mainnavigation-3">
      
  <h2 id="block-mainnavigation-3-menu">Meisterbüro</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/meisterbuero/unternehmensfuehrung" data-drupal-link-system-path="taxonomy/term/10">Unternehmensführung</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/marketing" data-drupal-link-system-path="taxonomy/term/11">Marketing</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/social-media-internet" data-drupal-link-system-path="taxonomy/term/133">Social Media und Internet</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/steuertipps" data-drupal-link-system-path="taxonomy/term/12">Steuertipps</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/glossar" data-drupal-link-system-path="meisterbuero/glossar">Glossar</a>
              </li>
                      <li>
                                        <a href="/meisterbuero/woerterbuch" data-drupal-link-system-path="meisterbuero/woerterbuch">Wörterbuch</a>
              </li>
                      <li class="last">
                                        <a href="/meisterbuero/arbeitshilfen" data-drupal-link-system-path="taxonomy/term/14">Arbeitshilfen</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-2">
    <nav role="navigation" aria-labelledby="block-mainnavigation-4-menu" id="block-mainnavigation-4">
      
  <h2 id="block-mainnavigation-4-menu">Baustelle</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/baustelle/baufahrzeuge" data-drupal-link-system-path="taxonomy/term/8">Baufahrzeuge</a>
              </li>
                      <li>
                                        <a href="/baustelle/produktneuheiten" data-drupal-link-system-path="taxonomy/term/9">Produktneuheiten</a>
              </li>
                      <li>
                                        <a href="/baustelle/apps-fuer-handwerker" data-drupal-link-system-path="taxonomy/term/132">Apps für Handwerker</a>
              </li>
                      <li class="last">
                                        <a href="/baustelle/arbeitsschutz-gesundheit" data-drupal-link-system-path="taxonomy/term/155">Arbeitsschutz und Gesundheit</a>
              </li>
        </ul>
  

  </nav>
<nav role="navigation" aria-labelledby="block-mainnavigation-5-menu" id="block-mainnavigation-5">
      
  <h2 id="block-mainnavigation-5-menu">Familie</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first last">
                                        <a href="/familie/tipps" data-drupal-link-system-path="taxonomy/term/15">Tipps</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="col col-sm-3">  <div class="region region-footer-col-3">
    <nav role="navigation" aria-labelledby="block-mainnavigation-6-menu" id="block-mainnavigation-6">
      
  <h2 id="block-mainnavigation-6-menu">Recht</h2>
  

        
      <ul class="menu menu--main nav navbar-nav">
                      <li class="first">
                                        <a href="/baurecht/aktuelle-urteile" data-drupal-link-system-path="taxonomy/term/4">Aktuelle Urteile</a>
              </li>
                      <li>
                                        <a href="/baurecht/vergaberecht" data-drupal-link-system-path="taxonomy/term/5">Vergaberecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/arbeitsrecht" data-drupal-link-system-path="taxonomy/term/181">Arbeitsrecht</a>
              </li>
                      <li>
                                        <a href="/baurecht/muster-hilfen" data-drupal-link-system-path="taxonomy/term/191">Muster und Hilfen</a>
              </li>
                      <li class="last">
                                        <a href="/baurecht/problemfaelle" data-drupal-link-system-path="taxonomy/term/186">Problemfälle</a>
              </li>
        </ul>
  

  </nav>

  </div>
</div>
        <div class="last-footer-col col col-sm-3">  <div class="region region-footer-col-4">
    <section id="block-bestof2014-2" class="block block-block-content block-block-contente02cd1c0-e61b-40b3-9e2d-2932ff25be0b clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div>
<div class="row" style="margin-bottom:15px">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2016-Fachjury-180x204px.png" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/HwSdJ2015-Fachjury-180x204px.png" style="width:100%" /></div>
</div>
<div class="row">
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/handwerkerseite-des-jahres-2014.jpg" style="width:100%" /></div>
<div class="col-md-6"><img alt="" data-entity-type="" data-entity-uuid="" src="/sites/default/files/images/im2014.jpg" style="width:100%" /></div>
</div>
</div>
</div>
      
  </section>


  </div>
</div>
      </div>
      </div>
        <div class="region region-footer">
    <section id="block-copyrightfooter" class="block block-block-content block-block-contenta37dec47-e65a-407b-9948-852b798e35e4 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="row">
<div class="col-sm-10">© 2021 <a href="/">meistertipp.de</a> | <a href="/mediadaten">Mediadaten</a> | <a href="/impressum">Impressum</a> | <a href="/nutzungsbedingungen">Nutzungsbedingungen</a> | <a href="/kontakt">Kontakt</a></div>
<div class="col-sm-2 text-right"><img alt="" data-entity-type="" data-entity-uuid="" src="/themes/mt8/css/images/logo_meistertipp_footer.png" /></div>
</div>
</div>
      
  </section>


  </div>

      </div>
    </footer>
  
  </div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/122386","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ckeditor":{"timestamp":"r82wp4"},"bootstrap":{"forms_has_error_value_toggle":1},"statistics":{"data":{"nid":"122386"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"classes":"col-md-12","id":"","element":"div","show_label":false,"label_element":"h3","label_element_classes":"","attributes":"style=\u0022margin-bottom:3px; padding-left:0 !important\u0022","effect":"none","speed":"fast"}}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"ajaxTrustedUrl":{"\/search":true,"\/comment\/reply\/node\/122386\/field_kommentar":true},"editor":{"formats":{"user_html":{"format":"user_html","editor":"ckeditor","editorSettings":{"allowedContent":{"*":{"attributes":"lang,dir","styles":false,"classes":false},"blockquote":{"attributes":"cite","styles":false,"classes":false},"cite":{"attributes":false,"styles":false,"classes":false},"code":{"attributes":false,"styles":false,"classes":false},"dd":{"attributes":false,"styles":false,"classes":false},"dl":{"attributes":false,"styles":false,"classes":false},"dt":{"attributes":false,"styles":false,"classes":false},"em":{"attributes":false,"styles":false,"classes":false},"li":{"attributes":false,"styles":false,"classes":false},"ol":{"attributes":"start,type","styles":false,"classes":false},"strong":{"attributes":false,"styles":false,"classes":false},"u":{"attributes":false,"styles":false,"classes":false},"ul":{"attributes":"type","styles":false,"classes":false}},"contentsCss":["\/core\/modules\/ckeditor\/css\/ckeditor-iframe.css?r83828=","\/core\/modules\/system\/css\/components\/align.module.css?r83828="],"customConfig":"","disableNativeSpellChecker":false,"disallowedContent":{"*":{"attributes":"on*"}},"drupalExternalPlugins":[],"entities":false,"extraPlugins":"","justifyClasses":["text-align-left","text-align-center","text-align-right","text-align-justify"],"language":"de","pasteFromWordPromptCleanup":true,"resize_dir":"vertical","stylesSet":false,"toolbar":[{"name":"Formatierung","items":["Bold","Italic","Underline","Blockquote"]},{"name":"Listen","items":["NumberedList","BulletedList"]},"\/"]},"editorSupportsContentFiltering":true,"isXssSafe":false}}},"user":{"uid":0,"permissionsHash":"c6ba36c4b3a4facfce6e53ed8c3c3e1f0cf054b305308d29749ca5514b779e7e"}}</script>
<script src="/sites/default/files/js/js_FKQdLmZJR1Q-8b1q2di5w_fWcr5Y4R9QfpQhAlemNlk.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.1/dist/js/bootstrap.min.js" integrity="sha256-nuL8/2cJ5NDSSwnKD8VqreErSWHtnEP9E7AySL+1ev4=" crossorigin="anonymous"></script>
<script src="/sites/default/files/js/js_-ZZn2vQ90NF1RFL95pCgDLTLz27mg0PoacZ5zy364uM.js"></script>
<script src="/core/assets/vendor/ckeditor/ckeditor.js?v=4.17.1"></script>
<script src="/sites/default/files/js/js_tdtxdkBllgaV3Zi8_1QcvTuGj2ii7J1ZBOcDCl1Rr94.js"></script>

    </div>
    <script>
    window['gtag_enable_tcf_support'] = true ;
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async
src="https://www.googletagmanager.com/gtag/js?id=UA-16480024-1"></script>
<script>
   window.dataLayer = window.dataLayer || [];
   function gtag(){dataLayer.push(arguments);}
   gtag('js', new Date());

   gtag('config', 'UA-16480024-1');
</script>
  </body>
</html>
